<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Bis Ende Jahr soll die EU die Börsenäquivalenz gewähren – und es ist schon Anfang Dezember. Das gibt Börsenchef Jos Dijsselhof  ein «Quäntchen Unsicherheit»." />
		<title>Die Schweizer Börse hofft bis zuletzt  -   Wirtschaft - derbund.ch</title>
		<meta property="og:url" content="//www.derbund.ch/wirtschaft/die-schweizer-boerse-hofft-bis-zuletzt/story/13845531" />
		<meta property="og:description" content="Bis Ende Jahr soll die EU die Börsenäquivalenz gewähren – und es ist schon Anfang Dezember. Das gibt Börsenchef Jos Dijsselhof  ein «Quäntchen Unsicherheit»." />
		<meta property="og:title" content="Die Schweizer Börse hofft bis zuletzt " />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="derbund.ch/" />
		<meta property="fb:app_id" content="160395880675799" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=238">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=238">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=238"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1544160393" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1544146563" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1544118986" type="text/css" />

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v5.css?v=1544180214" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BUND_styles_v5.css?v=1544176110" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BUND_fontStyles.css?v=1544172916" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1544145653" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BUND_stylesIE_v4.css?v=1544167872" type="text/css" />
<![EndIf]-->

<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>derbund.ch: Nichts verpassen</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "derbund.ch" -->
<!-- Source: /controltag?confid=KVqVeuFx&site=derbund.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.derbund.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/derbund-ssl/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/derbund-ssl/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"wirtschaft?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/derbund-ssl/wirtschaft" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//derbund-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//derbund-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"wirtschaft?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//derbund-ssl.wemfbox.ch/cgi-bin/ivw/CP/wirtschaft" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="derbund-ssl//CP//wirtschaft";</script>
				<script language="Javascript" src="//derbund-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.derbund.ch/wirtschaft/Die-Schweizer-Boerse-hofft-bis-zuletzt-/story/13845531/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.derbund.ch/wirtschaft/Die-Schweizer-Boerse-hofft-bis-zuletzt-/story/13845531/1/pixel.gif?nocache=1544182101" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=270"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=270" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "https://m.derbund.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=220" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=262" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : 0),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "13845531",
        premium = "0",
        article_title = "Die Schweizer Börse hofft bis zuletzt ",
        article_type = "standard",
        publish_date = "1544176500000",
        pageType = "article",
        category = "wirtschaft",
        subcategory = "default";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/derbund.js"></script>
        <script>
            var category = "wirtschaft";
            var subcategory = "default";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 13845531};

            TATM.init("de-derbund.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    var config = require("framework/config").config;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-921433220"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-921433220"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="https://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-540214445"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-540214445"
				}]);
			</script>
		
        
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-228985431"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-228985431"
				}]);
			</script>
		
        
			<div class="ad-content-ad" id="ad-content-ad-281172988"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-281172988"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="//epaper.derbund.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">        
        <li>
            <a href="http://www.derbund.ch/marktplatz/">Marktplatz</a>
        </li>
        <li>·</li>
        <li>
			<a href="http://www.homegate.ch?utm_source=nn_bund&utm_medium=liim&utm_term=ies&utm_campaign=partn_d">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://beilagen.derbund.ch">Beilagen</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://derbund.sich-erinnern.ch" target="_blank">Trauer</a>
        </li>
        <li>
            <form action="//www.derbund.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="derbundLogo" class="articleLogo">
            <a href="http://www.derbund.ch" title="Der Bund Startseite">
                <img src="//www.derbund.ch/images/logos/articleLogo.png" id="mainLogo" alt="Der Bund" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//www.derbund.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//www.derbund.ch/images/logos/articleLogo.png" id="mainLogo" alt="Der Bund" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                    <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                        <a href="http://www.derbund.ch/wetter/bern" title="recht sonnig"><img src="https://files.newsnetz.ch//wetter/icons/160px/day/k_90.png" /><br /><span>7°/12 °</span></a>
                    </div>
                    
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li id="region">  <a href="http://www.derbund.ch/bern/" >
  		                    Bern
  		                  </a></li><li id="ausland">  <a href="http://www.derbund.ch/ausland/" >
  		                    Ausland
  		                  </a></li><li id="boerse">  <a href="http://www.derbund.ch/stock_market/uebersicht/" >
  		                    Börse
  		                  </a></li><li id="schweiz">  <a href="http://www.derbund.ch/schweiz/" >
  		                    Schweiz
  		                  </a></li><li class="active" id="wirt"><a class="active " href="//www.derbund.ch/wirtschaft/" >
		                  Wirtschaft
		                </a></li><li id="sport">  <a href="http://www.derbund.ch/sport/" >
  		                    Sport
  		                  </a></li><li id="auto">  <a href="http://www.derbund.ch/auto/" >
  		                    Auto
  		                  </a></li><li id="digital">  <a href="http://www.derbund.ch/digital/" >
  		                    Digital
  		                  </a></li><li id="kultur">  <a href="http://www.derbund.ch/kultur/" >
  		                    Kultur
  		                  </a></li><li id="panorama">  <a href="http://www.derbund.ch/panorama/" >
  		                    Panorama
  		                  </a></li><li id="">  <a href="http://www.derbund.ch/reisen/" >
  		                    Reisen
  		                  </a></li><li id="blogs">  <a href="http://www.derbund.ch/blogs/" >
  		                    Blogs
  		                  </a></li><li id="mehr" class="dropdownNavi"><a href="javascript://">Mehr</a><ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.derbund.ch/leben/" >Leben</a></li>
					  <li><a href="http://www.derbund.ch/wissen/" >Wissen</a></li>
					  <li><a href="http://www.derbund.ch/sonntagszeitung/" >SonntagsZeitung</a></li>
					  <li><a href="http://www.derbund.ch/dossiers/" >Dossiers</a></li>
					  <li><a href="http://www.derbund.ch/service/unsere-dienste/serie/leserreporter/s.html" >Leserreporter</a></li>
					  <li><a href="http://www.derbund.ch/wetter/allgemeinelage/" >Wetter</a></li>
					  <li><a href="https://agenda.derbund.ch" >Agenda</a></li>
					  <li><a href="http://epaper.dasmagazin.ch" target="_blank">Das Magazin</a></li>
					  <li><a href="http://www.derbund.ch/weiterbildung/" >Weiterbildung</a></li>
					  <li><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/auto/index.html?mandant=derbund" >Autoversicherung</a></li>
					  <li><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/index.html?mandant=derbund&utm_source=newsnet&utm_medium=banner&utm_campaign=kk-herbst-de&utm_content=desktop-mobile-app-201709-navigation-newsnet" >Krankenkassen</a></li>
					  <li><a href="http://paper.derbund.ch" >ePaper</a></li>
					  <li><a href="http://www.derbund.ch/services/So-erreichen-Sie-uns/story/14661571" >Kontakt</a></li>
					  <li><a href="https://www.bernerzeitung.ch/espacecard/top-aktuell/" >espace.card</a></li>
					  <li><a href="http://www.swissflirt.ch/derbund" >Singlebörse</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.derbund.ch/wirtschaft/unternehmen-und-konjunktur/" >Unternehmen</a></li>
					  <li><a href="http://www.derbund.ch/wirtschaft/konjunktur/" >Konjunktur</a></li>
					  <li><a href="http://www.derbund.ch/wirtschaft/geld/" >Geld</a></li>
					  <li><a href="http://www.derbund.ch/wirtschaft/karriere/" >Karriere</a></li>
					  <li><a href="http://www.fuw.ch/fuw-report/" target="_blank">Vorbörsen-Bericht</a></li>
					  <li><a href="http://www.derbund.ch/weiterbildung/" >Weiterbildung</a></li>
					  <li><a href="http://www.derbund.ch/wirtschaft/bildstrecke.html" >Bildstrecken</a></li>
					  <li><a href="http://www.derbund.ch/wirtschaft/paradise-papers/" >Paradise Papers</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 13845531;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-430021381"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-430021381"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> Die Schweizer Börse hofft bis zuletzt </h1>
				<h3>Bis Ende Jahr soll die EU die Börsenäquivalenz gewähren – und es ist schon Anfang Dezember. Das gibt Börsenchef Jos Dijsselhof  ein «Quäntchen Unsicherheit».</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="https://files.newsnetz.ch/story/1/3/8/13845531/1/topelement.jpg" id="articlefeature" alt="Er hofft immer noch auf eine Anerkennung durch die EU: Der Schweizer Börsenchef Jos Dijsselhof." class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Er hofft immer noch auf eine Anerkennung durch die EU: Der Schweizer Börsenchef Jos Dijsselhof. <nobr>Bild: Keystone</nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-13845531-1").each(function(){  
					    var dStartTime = new Date(2018, 12, 7, 11, 9, 7);						
							ShowTime(dStartTime, "aktualisiert-13845531-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "11:09", "07.12.2018");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-13845531-1"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="6" story_id="13845531" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch?subject=Hinweis zu Artikel Die Schweizer Börse hofft bis zuletzt  (13845531)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://derbund.ch/13845531" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Die Schweizer Börse hofft bis zuletzt ", email: email, type: type, storyId: "13845531"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Die Schweizer Börse hofft noch bis zuletzt auf eine Verlängerung der Börsenäquivalenz durch die EU. «Eine Entscheidung könnte auch noch kurz vor Weihnachten fallen», sagte CEO Jos Dijsselhof im Interview mit der Nachrichtenagentur AWP. Denn: Im vergangenen Jahr sei die Äquivalenz erst am 21. Dezember für ein Jahr befristet verlängert worden.</p><p>Die Schweiz und die EU verhandeln seit bald fünf Jahren über ein institutionelles Rahmenabkommen. Um dabei Druck auszuüben, droht die EU, die hiesige Börsenregulierung nicht als gleichwertig anzuerkennen und die so genannte Börsenäquivalenz nicht zu erteilen. Händlern aus der EU wäre dann der Aktienhandel an der Schweizer Börse verboten.</p><p>Um dies zu verhindern, führt der Bundesrat Anfang 2019 eine neue Anerkennungspflicht für ausländische Handelsplätze ein. Damit verbietet die Regierung den Handel von Schweizer Aktien in der EU.</p><p>Denn wenn Schweizer Aktien nicht systematisch und regelmässig in der EU gehandelt werden, fallen sie nicht unter die EU-Regulierung und es wird keine so genannte Äquivalenzanerkennung benötigt. Damit können EU-Händler wie gewohnt in der Schweiz handeln.</p><p><b>Schweizer Börse hinter Bundesrat</b></p><p>«Wir unterstützen die Massnahmen des Bundesrates. Damit verfügt die Schweiz auch in Zukunft über einen funktionierenden Finanzmarkt», sagte Dijsselhof.</p><p>Ohne die Schutzmassnahmen des Bundesrates würden zahlreiche EU-Investoren wie zum Beispiel Pensionskassen oder Versicherungen in Schwierigkeiten geraten, da sie sehr stark in Schweizer Titel investiert seien, sagte Dijsselhof.</p><p><b>Rückverlagerung an Schweizer Börse</b></p><p>Rund 70 Prozent des Handels mit Schweizer Aktien findet an der Schweizer Börse statt und 30 Prozent in der EU. In der Folge würden sich die 30 Prozent aus der EU in die Schweiz verlagern, und der Marktanteil der SIX könnte sogar steigen. «Dennoch hat für uns nach wie vor die Verlängerung der Börsenäquivalenz höchste Priorität.»</p><p>Er sei überrascht gewesen, dass die EU-Kommission die Börsenäquivalenz als Drohgebärde benutzte, um Fortschritte beim Rahmenabkommen zu erzwingen. «Aber eben: Die Börsenäquivalenz wurde verknüpft an Fortschritte bei den laufenden Verhandlungen. Und es gab Fortschritte.»</p><p>Ausserdem wäre es für die EU-Kommission ein grosses Risiko, die Äquivalenz nicht zu verlängern, so die Meinung des Börsenchefs. Das widerspräche dem Vorhaben, einen offenen und transparenten Markt in Europa zu schaffen.</p><p><b>Kein Einbruch ab Neujahr befürchtet</b></p><p>Wenn sich die EU entschliesst, die Äquivalenz tatsächlich nicht zu gewähren, wäre das etwas nie Dagewesenes. «Daher bleibt ein Quentchen Unsicherheit, was am 1. Januar passieren würde», sagte Dijsselhof.</p><p>Händler könnten abwarten wollen und zunächst erst einmal weniger Schweizer Aktien handeln. Einen Einbruch beim Handel mit Schweizer Aktien ab Neujahr erachtet er als kaum wahrscheinlich, vor allem mit Blick auf die Titel der Grosskonzerne.</p><p>Dass EU-Händler nicht in der Schweiz handeln würden, weil sie glauben, sie könnten eventuell gegen EU-Gesetz verstossen trotz der Massnahmen des Bundesrats, schliesst er aus. «Ich denke, der Markt versteht die Situation mittlerweile sehr gut.»</p><p>Deswegen würden auch alternative Handelsplätze in Europa, wo Schweizer Aktien gehandelt werden, jetzt ihre Stimme erheben: «Sie verstehen, dass sie ohne die Börsenäquivalenz für die Schweiz keine Schweizer Aktien mehr anbieten können.»</p><p><b>Londoner Börse gibt Rückendeckung</b></p><p>Erst am Montag ergriff der Chef der Londoner Börse Aquis, Alasdair Haynes, Partei für die Schweiz. «Wir lobbyieren sehr aggressiv für eine Gewährung der Äquivalenz», erklärte er im Gespräch mit der Nachrichtenagentur Reuters. «Es ist unglaublich enttäuschend zu sehen, dass Politik hier eine Rolle spielt.»</p><p>Der Handel mit Schweizer Bluechips wie Nestlé, Novartis oder UBS, der nicht in der Schweiz stattfindet, läuft über andere Plattformen wie Aquis, CBOE Europe oder die zur Londoner Börse gehörende Turquoise. Auf Aquis entfallen rund fünf Prozent des Geschäfts mit Schweizer Aktien.</p><p>Genauso wie der SIX-Chef hält auch CBOE Europe, an der über 20 Prozent der Schweizer Aktien gehandelt werden, eine Einigung zwischen der EU und der Schweiz noch für möglich. «Ich bin darauf vorbereitet, dass wir in den ersten drei Monaten des nächsten Jahres keine Schweizer Aktien handeln», sagte Firmenchef Mark Hemsley zu Reuters. «Aber so wie die Dinge jetzt aussehen, lassen alle bis zur letzten Minute alle möglichen Türen offen.» <span class="idcode">(hvw/sda)</span></p><p class="publishedDate">Erstellt: 07.12.2018, 11:09 Uhr</p><div id="rateBox" data-articleId="13845531"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					 
						<div class="sf-attention-curve-event"></div>
						<script type="text/javascript" async src="https://cdn-pub.sentifi.com/partners/c3fc7a09-a818-46b8-af55-1a4d2d7692ab.js"></script>
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-13845531-1").each(function(){  
					    var dStartTime = new Date(2018, 12, 7, 11, 9, 7);						
							ShowTime(dStartTime, "aktualisiert-13845531-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "11:09", "07.12.2018");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-13845531-1"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-399252816"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-399252816"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/wirtschaft/huaweifinanzchefin-in-kanada-verhaftet/story/30837842">
                        Schweizer Börse sackt so stark ab wie seit dem Brexit nicht mehr
                    </a>
                </h5>
                <a href="/wirtschaft/huaweifinanzchefin-in-kanada-verhaftet/story/30837842" ><img alt="" src="https://files.newsnetz.ch/story/3/0/8/30837842/63/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    Nach der Festnahme der Huawei-Finanzchefin brechen die Kurse europaweit über drei Prozent ein.
                    <a href="/wirtschaft/huaweifinanzchefin-in-kanada-verhaftet/story/30837842">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">06.12.2018</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/schweiz/standard/bundesrat-schuetzt-schweizer-boerse-mit-notrecht/story/14439083">
                        Bundesrat schützt Schweizer Börse mit Notrecht
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Ab 2019 dürfen in der EU keine Schweizer Aktien mehr gehandelt werden. Damit will der Bundesrat den Aktienhandel in der Schweiz in Gang halten.
                    <a href="/schweiz/standard/bundesrat-schuetzt-schweizer-boerse-mit-notrecht/story/14439083">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">01.12.2018</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/wirtschaft/schweizer-grosskonzerne-wollen-der-boerse-treu-bleiben-das-geheimtreffen-am-zuercher-flughafen/story/13578218">
                        Das sagen die Grosskonzerne zum Börsenstreit mit der EU
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Was passiert, wenn der Handelsplatz für die EU nicht mehr gleichwertig wäre? Die Antworten der Schweizer Schwergewichte.   
                    <a href="/wirtschaft/schweizer-grosskonzerne-wollen-der-boerse-treu-bleiben-das-geheimtreffen-am-zuercher-flughafen/story/13578218">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Holger Alich und Jorgos Brouzos Stephan Israel, <i>Brüssel, und </i> Dominik Feusi. </span>
                    <time class="time">29.11.2018</time>
                    
                </p>
            </div>
        </div><div class="contextBox" boxtype="79">
		<div class="twitterRessortBox">
			<h4>Die Redaktion auf Twitter</h4> 
			<p>Stets informiert und aktuell. Folgen Sie uns auf dem Kurznachrichtendienst.</p> 
			<div class="twitterRessortButton">
				
		<div class="articleSharing articleSharing_box">
			<a href="https://twitter.com/derbund" class="twitter-follow-button" data-show-count="false" data-lang="de" data-size="large" data-dnt="true">
				@derbund folgen
			</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	
			</div>
		</div>
	</div><div class="contextBox" boxtype="79">
		<div class="twitterRessortBox">
			<h4>Die Redaktion auf Twitter</h4> 
			<p>Stets informiert und aktuell. Folgen Sie uns auf dem Kurznachrichtendienst.</p> 
			<div class="twitterRessortButton">
				
		<div class="articleSharing articleSharing_box">
			<a href="https://twitter.com/derbund" class="twitter-follow-button" data-show-count="false" data-lang="de" data-size="large" data-dnt="true">
				@derbund folgen
			</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	
			</div>
		</div>
	</div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2018-12-07 11:42:40 - 6 - wirtschaft - 2018-12-07 11:42:40 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 99872 --><p class="publiTitle">Abo</p><div class="publiBox"><h5 class="1"><a href="https://abo.derbund.ch/?utm_source=Der Bund&utm_campaign=DG_Promoboxen_BU&utm_medium=Promoboxen&utm_content=Digitalabo1" title="Das digitale Monatsabo für Leser. ">Das digitale Monatsabo für Leser. <!-- BUDA1 --></a></h5><a href="https://abo.derbund.ch/?utm_source=Der Bund&utm_campaign=DG_Promoboxen_BU&utm_medium=Promoboxen&utm_content=Digitalabo1"  title=""><img src="https://files.newsnetz.ch/teaser/1/4/teaser99872_element142428.jpg?time=1544179360" alt="" /></a> <p class="publireportageAdText">Nutzen Sie den «Bund» digital <b>ohne Einschränkungen</b>.
Für nur CHF 32.- pro Monat.</br> <b>Jetzt abonnieren!</b></p><a href="https://abo.derbund.ch/?utm_source=Der Bund&utm_campaign=DG_Promoboxen_BU&utm_medium=Promoboxen&utm_content=Digitalabo1"  title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="6" story_id="13845531" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-609241063"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-609241063"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=13845531&story_url=%2Fwirtschaft%2Fdie-schweizer-boerse-hofft-bis-zuletzt%2Fstory%2F13845531&domain=derbund" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="http://blog.derbund.ch/politblog/?p=68680" ><img alt="" src="https://files.newsnetz.ch/story/1/1/7/11757341/7/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#e85036">Politblog</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.derbund.ch/politblog/?p=68680" >
                        Parlamentarier als Lobbyisten
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Markus Brotschi. </span>
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-11757341-1").each(function(){  
					    var dStartTime = new Date(2018, 12, 7, 10, 34, 30);						
							ShowTime(dStartTime, "aktualisiert-11757341-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "10:34", "07.12.2018");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-11757341-1"></span> </time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="http://blog.derbund.ch/geldblog/index.php/74971/wie-kann-ich-herausfinden-ob-meine-bank-sicher-ist" ><img alt="" src="https://files.newsnetz.ch/story/1/4/3/14395938/8/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#657350">Geldblog</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.derbund.ch/geldblog/index.php/74971/wie-kann-ich-herausfinden-ob-meine-bank-sicher-ist" >
                        Wie kann ich prüfen, ob meine Bank sicher ist?
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Martin Spieler. </span>
                    <time class="time">05:30</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2018-12-07 11:42:40 - 6 - wirtschaft - 2018-12-07 11:42:40-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 5072 --><p class="publiTitle">Werbung</p><div class="publiBox"><h5 class="1"><a href="http://bit.ly/2jVH3ij" title="Weiterbildung">Weiterbildung</a></h5><a href="http://bit.ly/2jVH3ij"  title=""><img src="https://files.newsnetz.ch/teaser/8/8/teaser5072_element8812.jpg?time=1544179360" alt="" /></a> <p class="publireportageAdText">Ausbildung & Weiterbildung Finden Sie die passende Weiterbildung Technischer Kaufmann, Deutsch lernen, Coaching Ausbildung, Präsentationstechnik, Persönlichkeitsentwicklung</p><a href="http://bit.ly/2jVH3ij"  title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/wirtschaft/">Wirtschaft</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/wirtschaft/fuer-china-ist-diese-festnahme-eine-kriegserklaerung/story/15987589" ><img alt="" src="https://files.newsnetz.ch/story/1/5/9/15987589/27/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/wirtschaft/fuer-china-ist-diese-festnahme-eine-kriegserklaerung/story/15987589">
                        Für China ist das eine «Kriegserklärung» 
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Die Tochter des Huawei-Gründers wurde in Kanada in Gewahrsam genommen. China ist über den Akt empört.
                    <a href="/wirtschaft/fuer-china-ist-diese-festnahme-eine-kriegserklaerung/story/15987589">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Lea Deuber. </span>
                    <time class="time">06.12.2018</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/wirtschaft/unternehmen-und-konjunktur/beschaeftigte-besser-schuetzen/story/28240575" ><img alt="" src="https://files.newsnetz.ch/story/2/8/2/28240575/15/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/wirtschaft/unternehmen-und-konjunktur/beschaeftigte-besser-schuetzen/story/28240575">
                        Beschäftigte besser schützen
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Die Schaffung neuer Jobs reicht als staatliche Beschäftigungsstrategie nicht mehr aus, sagt die OECD.
                    <a href="/wirtschaft/unternehmen-und-konjunktur/beschaeftigte-besser-schuetzen/story/28240575">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Robert Mayer. </span>
                    <time class="time">06.12.2018</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/wirtschaft/huaweifinanzchefin-in-kanada-verhaftet/story/30837842" ><img alt="" src="https://files.newsnetz.ch/story/3/0/8/30837842/63/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/wirtschaft/huaweifinanzchefin-in-kanada-verhaftet/story/30837842">
                        Grosser Tagesverlust an Schweizer Börse
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Die Festnahme der Huawei-Finanzchefin rüttelt die Finanzmärkte durch.
                    <a href="/wirtschaft/huaweifinanzchefin-in-kanada-verhaftet/story/30837842">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">06.12.2018</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /wirtschaft/sulzer-gehoert-nun-mehrheitlich-viktor-vekselberg/story/23684245 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=215 666-->
            <div class="story standard layout_91 relatedThemaMedia teaserEditorialContent">
                
                <a href="/video/?video_id=369901" ><img alt="" src="https://files.newsnetz.ch/story/1/5/4/15491145/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="/video/?video_id=369901">
                        <span class='icon-video'></span>
                        <span class="keyword">USA lassen Huawei-Finanzchefin verhaften</span>
                        Die Finanzchefin des chinesischen Smartphone-Herstellers Huawei ist in Kanada verhaftet worden. Sie muss mit einer Auslieferung in die USA rechnen. 
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a href="javascript:showSlideshow(306197, { fullscreenOnly: true, ads: true }); void(0);" ><img alt="" src="https://files.newsnetz.ch/story/1/9/5/19500692/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(306197, { fullscreenOnly: true, ads: true }); void(0);">
                        
                        <span class="keyword">Schwangere Managerinnen</span>
                        Diese Managerinnen liessen sich durch den Job nicht vom Mutterwerden abhalten.
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="https://files.newsnetz.ch/bildlegende//183278/3576773_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Die erste Wahl seit der Gründung des Bundesstaats: Muslimische Frauen stehen an, um im südindischen Telangana eine neue Regierung zu wählen. (7. Dezember 2018)  


                    <br>
                    (Bild: Mahesh Kumar A)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div><div id="mainColBottomGoogleAd"><!-- start: EB Google Footer Ad -->
<!-- end: EB Google Footer Ad --></div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="//www.derbund.ch/">Front</a>
		</li>
		<li>
			<a title="Bern" href="//www.derbund.ch/bern/">Bern</a>
		</li>
		<li>
			<a title="Schweiz" href="//www.derbund.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="//www.derbund.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="//www.derbund.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="//www.derbund.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="//www.derbund.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="//www.derbund.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="//www.derbund.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="//www.derbund.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Blogs" href="//www.derbund.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="//www.derbund.ch/panorama/">Panorama</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="//www.derbund.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">
	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="//www.derbund.ch/dossiers/" target="_blank">Dossiers</a></li>
			<li><a title="Bildstrecken" href="//www.derbund.ch/bildstrecke.html" target="_blank">Bildstrecken</a></li>
			<li><a title="Videos" href="//www.derbund.ch/video/" target="_blank">Videos</a></li>
			<li><a title="ePaper SoZ" target="_new" href="//epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Newsletter" href="https://www.derbund.ch/service/newsletter/story/15243915" target="_blank">Newsletter</a></li>
			<li><a title="ePaper" href="//epaper.derbund.ch/" target="_blank">ePaper</a></li>
			<li><a title="Zeitungsarchiv" href="//www.derbund.ch/service/archiv/" target="_blank">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="//www.derbund.ch/dienste/RSS/story/21856776" target="_blank">RSS</a></li>
			<li><a title="Carte Blanche" href="https://www.bernerzeitung.ch/espacecard/top-aktuell/" target="_blank">espace.card</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Impressum" href="//www.derbund.ch/services/Impressum-Der-Bund/story/21206230" target="_blank">Impressum</a></li>
			<li><a title="AGB & Datenschutz" href="https://abo.derbund.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="//www.derbund.ch/services/kontakt/Leserbrief-an-den-Bund/story/15825936" target="_blank">Leserbriefe</a></li>
			<li><a title="Kontakt" href="//www.derbund.ch/services/So-erreichen-Sie-uns/story/14661571" target="_blank">Kontakt</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Immobilien" href="//www.homegate.ch/" target="_blank">Immobilien</a></li>
			<li><a title="Auto" href="//www.derbund.ch/auto/" target="_blank">Auto</a></li>
			<li><a title="Weiterbildung" href="//www.derbund.ch/weiterbildung/" target="_blank">Weiterbildung</a></li>
			<li><a title="Privatanzeigen" href="//www.tutti.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Vergleichsdienste" href="//www.derbund.ch/vergleichsdienst/" target="_blank">Vergleichsdienst</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Angebote" href="https://abo.derbund.ch" target="_blank">Alle Angebote</a></li>
			<li><a title="Häufig gestellte Fragen" href="https://abo.derbund.ch/#questions" target="_blank">Häufig gestellte Fragen</a></li>
			<li><a title="Ferienumleitung" href="https://abo.derbund.ch/tamstorefront/my-account" target="_blank">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.derbund.ch/tamstorefront/my-account" target="_blank">Ferienunterbruch</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Der Bund" href="https://www.tamedia.ch/de/marken/details/der-bund" target="_blank">Der Bund</a></li>
			<li><a title="derbund.ch" href="https://www.tamedia.ch/de/marken/details/der-bund" target="_blank">derbund.ch</a></li>
			<li><a title="Newsnet" href="https://www.tamedia.ch/de/marken/details/der-bund" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>