<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="In letzter Zeit durfte der «Tatort»-Kommissar aus Ludwigshafen nur noch Grappa nachschenken, jetzt wurde er endgültig nach Italien versorgt." />
		<title>Kopper geht -  News Kultur: TV - derbund.ch</title>
		<meta property="og:url" content="//www.derbund.ch/kultur/fernsehen/Kopper-geht/story/22899379" />
		<meta property="og:description" content="In letzter Zeit durfte der «Tatort»-Kommissar aus Ludwigshafen nur noch Grappa nachschenken, jetzt wurde er endgültig nach Italien versorgt." />
		<meta property="og:title" content="Kopper geht" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="derbund.ch/" />
		<meta property="fb:app_id" content="160395880675799" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=225">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=225">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=225"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1515343138" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1515382573" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1515321961" type="text/css" />

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v5.css?v=1515290606" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BUND_styles_v5.css?v=1515266549" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BUND_fontStyles.css?v=1515283213" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1515335248" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BUND_stylesIE_v4.css?v=1515347400" type="text/css" />
<![EndIf]-->

<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>derbund.ch: Nichts verpassen</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "derbund.ch" -->
<!-- Source: /controltag?confid=KVqVeuFx&site=derbund.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.derbund.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/derbund-ssl/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/derbund-ssl/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"kultur/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/derbund-ssl/kultur/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//derbund-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//derbund-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"kultur/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//derbund-ssl.wemfbox.ch/cgi-bin/ivw/CP/kultur/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="derbund-ssl//CP//kultur/article";</script>
				<script language="Javascript" src="//derbund-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.derbund.ch/kultur/fernsehen/Kopper-geht/story/22899379/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.derbund.ch/kultur/fernsehen/Kopper-geht/story/22899379/1/pixel.gif?nocache=1515382786" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=257"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=257" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "//www.derbund.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=207" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=249" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : 0),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "22899379",
        premium = "0",
        article_title = "Kopper geht",
        article_type = "standard",
        publish_date = "1515357540000",
        pageType = "article",
        category = "kultur",
        subcategory = "fernsehen";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/derbund.js"></script>
        <script>
            var category = "kultur";
            var subcategory = "fernsehen";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 22899379};

            TATM.init("de-derbund.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-370713291"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-370713291"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="https://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-378260449"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-378260449"
				}]);
			</script>
		
        
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-510212375"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-510212375"
				}]);
			</script>
		
        
			<div class="ad-content-ad" id="ad-content-ad-876837942"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-876837942"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="//epaper.derbund.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">        
        <li>
            <a href="http://www.derbund.ch/marktplatz/">Marktplatz</a>
        </li>
        <li>·</li>
        <li>
			<a href="http://www.derbund.ch/marktplatz/immobilien/-Mietindex-Homegate-/story/18990809">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://beilagen.derbund.ch">Beilagen</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://derbund.sich-erinnern.ch" target="_blank">Trauer</a>
        </li>
        <li>
            <form action="//www.derbund.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="derbundLogo" class="articleLogo">
            <a href="http://www.derbund.ch" title="Der Bund Startseite">
                <img src="//www.derbund.ch/images/logos/articleLogo.png" id="mainLogo" alt="Der Bund" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//www.derbund.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//www.derbund.ch/images/logos/articleLogo.png" id="mainLogo" alt="Der Bund" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                    <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                        <a href="http://www.derbund.ch/wetter/bern" title="freundlich"><img src="https://files.newsnetz.ch//wetter/icons/160px/night/k_55.png" /><br /><span>2°/6 °</span></a>
                    </div>
                    
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li id="region">  <a href="http://www.derbund.ch/bern/" >
  		                    Bern
  		                  </a></li><li id="ausland">  <a href="http://www.derbund.ch/ausland/" >
  		                    Ausland
  		                  </a></li><li id="boerse">  <a href="http://www.derbund.ch/stock_market/uebersicht/" >
  		                    Börse
  		                  </a></li><li id="schweiz">  <a href="http://www.derbund.ch/schweiz/" >
  		                    Schweiz
  		                  </a></li><li id="wirt">  <a href="http://www.derbund.ch/wirtschaft/" >
  		                    Wirtschaft
  		                  </a></li><li id="sport">  <a href="http://www.derbund.ch/sport/" >
  		                    Sport
  		                  </a></li><li class="active" id="kultur"><a class="active " href="//www.derbund.ch/kultur/" >
		                  Kultur
		                </a></li><li id="panorama">  <a href="http://www.derbund.ch/panorama/" >
  		                    Panorama
  		                  </a></li><li id="">  <a href="http://www.derbund.ch/reisen/" >
  		                    Reisen
  		                  </a></li><li id="auto">  <a href="http://www.derbund.ch/auto/" >
  		                    Auto
  		                  </a></li><li id="digital">  <a href="http://www.derbund.ch/digital/" >
  		                    Digital
  		                  </a></li><li id="blogs">  <a href="http://www.derbund.ch/blogs/" >
  		                    Blogs
  		                  </a></li><li id="mehr" class="dropdownNavi"><a href="javascript://">Mehr</a><ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.derbund.ch/leben/" >Leben</a></li>
					  <li><a href="http://www.derbund.ch/wissen/" >Wissen</a></li>
					  <li><a href="http://www.derbund.ch/sonntagszeitung/" >SonntagsZeitung</a></li>
					  <li><a href="http://www.derbund.ch/dossiers/" >Dossiers</a></li>
					  <li><a href="http://www.derbund.ch/service/unsere-dienste/serie/leserreporter/s.html" >Leserreporter</a></li>
					  <li><a href="http://www.derbund.ch/wetter/allgemeinelage/" >Wetter</a></li>
					  <li><a href="https://agenda.derbund.ch" >Agenda</a></li>
					  <li><a href="http://epaper.dasmagazin.ch" target="_blank">Das Magazin</a></li>
					  <li><a href="http://www.derbund.ch/weiterbildung/" >Weiterbildung</a></li>
					  <li><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/auto/index.html?mandant=derbund" >Autoversicherung</a></li>
					  <li><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/index.html?mandant=derbund&utm_source=newsnet&utm_medium=banner&utm_campaign=kk-herbst-de&utm_content=desktop-mobile-app-201709-navigation-newsnet" >Krankenkassen</a></li>
					  <li><a href="http://paper.derbund.ch" >ePaper</a></li>
					  <li><a href="http://www.derbund.ch/services/So-erreichen-Sie-uns/story/14661571" >Kontakt</a></li>
					  <li><a href="https://www.bernerzeitung.ch/espacecard/top-aktuell/" >espace.card</a></li>
					  <li><a href="http://www.swissflirt.ch/derbund" >Singlebörse</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.derbund.ch/kultur/kino/" >Film</a></li>
					  <li><a href="http://www.derbund.ch/kultur/fernsehen/" class="active" >TV</a></li>
					  <li><a href="http://www.derbund.ch/kultur/buecher/" >Bücher</a></li>
					  <li><a href="http://www.derbund.ch/kultur/theater/" >Theater</a></li>
					  <li><a href="http://www.derbund.ch/kultur/kunst/" >Kunst</a></li>
					  <li><a href="http://www.derbund.ch/kultur/pop-und-jazz/" >Musik</a></li>
					  <li><a href="http://www.derbund.ch/kultur/klassik/" >Klassik</a></li>
					  <li><a href="https://agenda.derbund.ch" target="_blank">Agenda</a></li>
					  <li><a href="http://www.derbund.ch/kultur/berner-woche/" >Berner Woche</a></li>
					  <li><a href="http://www.derbund.ch/kultur/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 22899379;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-485324239"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-485324239"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> Kopper geht</h1>
				<h3>In letzter Zeit durfte der «Tatort»-Kommissar aus Ludwigshafen nur noch Grappa nachschenken, jetzt wurde er endgültig nach Italien versorgt.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
							
				
	<div class="inlineGallery standalone" id="inlineGallery_281553"></div>

			
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/philippe-zweifel/s.html"> Philippe Zweifel</a><br /><span>Stv. Ressortleiter Kultur</span><br /><a class="twitterLink" href="https://twitter.com/delabass">@delabass</a></span>
							
							<time class="time">21:39</time>
						</div>

						<div class="socialLinks">
							<div site_id="6" story_id="22899379" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch?subject=Hinweis zu Artikel Kopper geht (22899379)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://derbund.ch/22899379" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Kopper geht", email: email, type: type, storyId: "22899379"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 1;
	var badwordserch = 1;
		</script>
	Nach 21 Jahren und 57 Filmen war für «Tatort»-Ermittler Mario Kopper an diesem Sonntag Schluss.  «Kult-Kopper» oder «Kult-Cop» nennen sie ihn nun in der Presse, aber genau das war er nicht, im Gegenteil. Statt Gangster zu jagen, durfte der Halbitaliener in den letzten Jahren seiner Kollegin Lena Odenthal vor allem gute Ratschläge erteilen oder ihr am WG-Tisch Grappa nachschenken. Manchmal sah man den Mittfünfziger mit seiner Hobbyband Pink-Floyd-Coverversionen jammen. </p><p>Natürlich konnte Schauspieler Andreas Hoppe über diesen palliativen Exitus nicht glücklich sein und machte in Interviews auch keinen Hehl daraus. Kurz, das Verhältnis zwischen ihm und der «Tatort»-Redaktion war schlecht und als Zuschauer fragte man sich, wie die ungeliebte Figur von den Autoren endgültig abgeschossen würde. Mit einer Kugel? Oder würde Kopper wegen der Sinnlosigkeit seines Lebens Amok laufen und lebenslänglich eingebuchtet werden? </p><p>Koppers tatsächliches Ende wurde über seine Anfänge eingeleitet. Der Kommissar aus Ludwigshafen traf auf seinen Jugendfreund Sandro, der einst nach Sizilien zurückgegangen war. Einspielungen auf Super-8 zeigten die gemeinsame Zeit in den 70ern, wie sie als Jugendliche E-Gitarren bestaunten und für den Mafia-Film «Der Pate» schwärmten. Diese Montagen muteten ein bisschen wie eine Darbietung an einer Hochzeitsfeier an, waren thematisch aber eine hübsche Brücke zum Fall. Sandro nämlich hatte sich in Sizilien mit dem organisisierten Verbrechen eingelassen und wollte, dass Kopper ihn ins Zeugenschutzprogramm aufnahm. Prompt endete das Wiedersehen in einer Bar mit einer Schiesserei, bei der Kopper einen Mafioso über den Haufen schoss. </p><p><b>Ein anständiger Abschied</b></p><p>Darauf beging der sonst besonnene Kopper einen Fehler nach dem anderen. Er vertraute dem dubiosen Freund aus der Vergangenheit blind und tauchte schliesslich sogar ab. Irgendwann ahnte Kollegin Odenthal, dass ihr langjähriger Partner in der Bredouille steckte, aber als sie ihn stellte, zeigte sich dieser immer noch uneinsichtig. </p><p>Auf der gesellschaftspolitischen Ebene ging es um Giftmüll, den man in den 90er-Jahren in Italien losgeworden war und der nun nach Deutschland zurückkehrte, um mit EU-Geldern entsorgt zu werden – woran die Mafia mitverdiente. Doch die Thematik blieb Nebensache, im Zentrum stand der verwirrte Kopper und seine Beziehung zu Italien. </p><p>Schauspieler Andreas Hoppe spricht zwar kein Italienisch, hatte sich aber stets mehr Italianità für seine Figur gewünscht. Ob dies das schläfrige Gespann aus Ludwigshafen tatsächlich aufgepeppt hätte, ist zweifelhaft. Es war gestern trotz Mafia, Beichtstuhl und italienischen Bonmots jedenfalls kein berauschender Krimi, aber immerhin ein anständiger Abschied von Kopper/Hoppe. Die Schlussszene zeigte ihn an einem sizilianischen Strand, aus dem Dienst entlassen, aber mit einem Glas Rotwein in der Hand und seiner italienischen Freundin im Blick. Salute, Mario!<br><br> <span class="idcode">(Tages-Anzeiger)</span></p><p class="publishedDate">Erstellt: 07.01.2018, 21:39 Uhr</p><div id="rateBox" data-articleId="22899379"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/philippe-zweifel/s.html"> Philippe Zweifel</a><br /><span>Stv. Ressortleiter Kultur</span><br /><a class="twitterLink" href="https://twitter.com/delabass">@delabass</a></span>
							<time class="time">21:39</time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-969374718"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-969374718"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="42">
		<div class="infoList">
	<h4>Rating</h4>
			<p>«Tatort»-Folge: «Kopper»<br /><div class="rating"><div class="first">Gesellschaftsrelevanz <img src="//files.newsnetz.ch/img/img_stars_3.0.png" alt="" /></div><div>Blutzoll <img src="//files.newsnetz.ch/img/img_stars_2.5.png" alt="" /></div><div>Spannung <img src="//files.newsnetz.ch/img/img_stars_2.5.png" alt="" /></div><div>Humor <img src="//files.newsnetz.ch/img/img_stars_1.5.png" alt="" /></div><div class="last">Gesamteindruck <img src="//files.newsnetz.ch/img/img_stars_3.5.png" alt="" /></div><p>1 Stern = schlecht, 5 Sterne = sehr gut</p></div></p>
		</div>
	</div><div class="contextBox" boxtype="41">
		<h4 class="title subtitled"><a href="https://www.tagesanzeiger.ch/kultur/fernsehen/Kopper-geht/story/22899379?cache=9efAwefu" >Umfrage</a></h4>
			<div id="pollbox_39437"><div id="pollBox">
		<div class="infobox pollbox" id="poll_article39437">
	
	<p class="question">Wie viele Sterne verdient die Folge?</p>
	
	<p id="message_article39437" class="question message"></p>
	    <div id="pollContainer_article39437" class="pollContainer">
		<form action="#" method="post" name="voteForm_article39437">
			<input type="text" style="display: none" id="check_it_article39437" value="" />
			
				<label for="answer1_39437"><input type="radio" name="vote_article39437" id="answer1_39437" value="1" onclick="document.getElementById('voteButton_article39437').disabled=''" /> 1 Stern</label><br />
			
				<label for="answer2_39437"><input type="radio" name="vote_article39437" id="answer2_39437" value="2" onclick="document.getElementById('voteButton_article39437').disabled=''" /> 2 Sterne</label><br />
			
				<label for="answer3_39437"><input type="radio" name="vote_article39437" id="answer3_39437" value="3" onclick="document.getElementById('voteButton_article39437').disabled=''" /> 3 Sterne</label><br />
			
				<label for="answer4_39437"><input type="radio" name="vote_article39437" id="answer4_39437" value="4" onclick="document.getElementById('voteButton_article39437').disabled=''" /> 4 Sterne</label><br />
			
				<label for="answer5_39437"><input type="radio" name="vote_article39437" id="answer5_39437" value="5" onclick="document.getElementById('voteButton_article39437').disabled=''" /> 5 Sterne</label><br />
			
			<button type="button" name="voteButton_article39437" disabled="disabled" id="voteButton_article39437" onclick="voteIt_article39437();">Abstimmen</button>
		</form>
	    </div>
	    <div id="pollContainer_result_article39437" class="pollContainer" style="display: none">

	     
	     	<p class="resultAnswer">1 Stern</p>
		   	<div class="voteBar">
		   	<div class="widthResult">
			     <div style="width: 9.7%">&nbsp;</div>
			</div>
			<span>9.7%</span>
		   	</div>
	     
	     	<p class="resultAnswer">2 Sterne</p>
		   	<div class="voteBar">
		   	<div class="widthResult">
			     <div style="width: 14.5%">&nbsp;</div>
			</div>
			<span>14.5%</span>
		   	</div>
	     
	     	<p class="resultAnswer">3 Sterne</p>
		   	<div class="voteBar">
		   	<div class="widthResult">
			     <div style="width: 23.7%">&nbsp;</div>
			</div>
			<span>23.7%</span>
		   	</div>
	     
	     	<p class="resultAnswer">4 Sterne</p>
		   	<div class="voteBar">
		   	<div class="widthResult">
			     <div style="width: 36.0%">&nbsp;</div>
			</div>
			<span>36.0%</span>
		   	</div>
	     
	     	<p class="resultAnswer">5 Sterne</p>
		   	<div class="voteBar">
		   	<div class="widthResult">
			     <div style="width: 16.1%">&nbsp;</div>
			</div>
			<span>16.1%</span>
		   	</div>
	     
	     
	        <p class="resultAnswer">186 Stimmen  </p>
	     
	   </div>
	   <div id="pollContainer_result_article39437" class="pollContainer" style="display: none">
	
	       
	       	  <p class="resultAnswer">1 Stern</p>
		     <div class="voteBar">
		     	  <div class="widthResult">
			       <div style="width: 9.7%">&nbsp;</div>
			  </div>
			  <span>9.7%</span>
		     </div>
		
	       	  <p class="resultAnswer">2 Sterne</p>
		     <div class="voteBar">
		     	  <div class="widthResult">
			       <div style="width: 14.5%">&nbsp;</div>
			  </div>
			  <span>14.5%</span>
		     </div>
		
	       	  <p class="resultAnswer">3 Sterne</p>
		     <div class="voteBar">
		     	  <div class="widthResult">
			       <div style="width: 23.7%">&nbsp;</div>
			  </div>
			  <span>23.7%</span>
		     </div>
		
	       	  <p class="resultAnswer">4 Sterne</p>
		     <div class="voteBar">
		     	  <div class="widthResult">
			       <div style="width: 36.0%">&nbsp;</div>
			  </div>
			  <span>36.0%</span>
		     </div>
		
	       	  <p class="resultAnswer">5 Sterne</p>
		     <div class="voteBar">
		     	  <div class="widthResult">
			       <div style="width: 16.1%">&nbsp;</div>
			  </div>
			  <span>16.1%</span>
		     </div>
		
		
		   <p class="resultAnswer">186 Stimmen  </p>
		
	   </div>
	<div id="statistics39437"></div>
	
</div>

<script type="text/javascript">
function trackPoll() {
	document.getElementById("statistics39437").innerHTML = "<img src='"+WEMF+"/poll?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' /><img src='"+WEMF2+"/poll?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />"
	pageTracker._trackPageview();
	secondTracker._trackPageview(); 
	document.getElementById("statistics39437").innerHTML += '<img src="/poll/39437/pixel.gif?nocache=1280733869" width="1" height="1" />';
}

function voteIt_article39437() {
	var theVote = document.getElementById('vote_article39437');
	var checked = 0;
	for (i=0; i < document.voteForm_article39437.vote_article39437.length; i++) {
		if (document.voteForm_article39437.vote_article39437[i].checked) {
	    	checked = document.voteForm_article39437.vote_article39437[i].value;
	    	break;
	    }
	} 

	if(checked && document.getElementById('check_it_article39437').value == '') {
		
		// var myRequest = new Request({
		// 			url: '/ajax/tags.html?action=addVote&poll_id=39437&answer_id=' + checked, method: 'get', 
		// 			onSuccess: result_article39437, 
		// 			headers: {'X-Request': 'JSON'}
		// 		}).send();
			

		$.ajax({
	         url: '/ajax/tags.html?action=addVote&poll_id=39437&answer_id=' + checked,
	         type: "GET",
	         beforeSend: function(xhr){xhr.setRequestHeader('X-Request', 'JSON');},
	         success: result_article39437
	      });


		trackPoll();
	}
}

function result_article39437(json) {
	var json = eval("(" + json + ")"); 
	if(json.success === true) {
		poll_place_cookie_article39437();
		document.getElementById('pollContainer_article39437').innerHTML = '';
		for(var i = 0; i < json.answers.length; i++) {
			var item = json.answers[i];
			var label = document.createElement('p');
			label.appendChild(document.createTextNode(item.answer));
			document.getElementById('pollContainer_article39437').appendChild(label);
			label.className = 'resultAnswer';

			var bar = document.createElement('div');
			document.getElementById('pollContainer_article39437').appendChild(bar);
			bar.className = 'voteBar';
			bar.innerHTML = '<div class="widthResult"><div style="width:' + item.percents + '%;"></div></div>';
			var spanTag = document.createElement("span");
			spanTag.innerHTML = item.percents + '%';
			bar.appendChild(spanTag);
		}
		var anum = document.createElement('p');
		document.getElementById('pollContainer_article39437').appendChild(anum);
		anum.className = 'resultAnswer';
		anum.innerHTML = '<span  id="pollAnswersNumber_article39437">187</span>  Stimmen  ';
	}

	document.getElementById('message_article39437').innerHTML = json.message;
}

</script>
<script type="text/javascript">
/* 
   Functions to read/write a client-side cookie. 
   A cookie is placed when voting ends up successfully (see function result_VIEW_POLLID()) ...
*/
function poll_place_cookie_article39437(){
	 return (typeof $.cookie == 'function') ? $.cookie("poll_article39437", "1", { expires: 1, path: '/' }) : false;
}
function poll_check_cookie_article39437(){
	 return (typeof $.cookie == 'function' && $.cookie("poll_article39437")) ? true : false;
}
</script>

<script type="text/javascript">
/* 
   Script switching the content from 'formular' to 'result' when client-side cookie for the current poll is defined
*/
if (poll_check_cookie_article39437() ){
   document.getElementById('pollContainer_article39437').innerHTML = document.getElementById('pollContainer_result_article39437').innerHTML; 
} else {
   document.getElementById('pollContainer_result_article39437').innerHTML='';
}
</script>



		</div> </div> <br class="clear" />
	</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/kultur/fernsehen/walking-dead-im-deutschen-dorf/story/26024396">
                        Walking Dead im deutschen Dorf
                    </a>
                </h5>
                <a href="/kultur/fernsehen/walking-dead-im-deutschen-dorf/story/26024396" ><img alt="" src="https://files.newsnetz.ch/story/2/6/0/26024396/30/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">TV-Kritik</span>
                    
                    Der «Tatort» aus Hamburg spielt erneut mit Genre-Elementen: Doch die Zombies waren nur ein Detail in der überfrachteten Folge «Böser Boden». 
                    <a href="/kultur/fernsehen/walking-dead-im-deutschen-dorf/story/26024396">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Matthias Lerf. </span>
                    <time class="time">26.11.2017</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/kultur/fernsehen/paedoleiche-im-clown-paul-auster-im-film/story/16652589">
                        Pädo-Leiche im Clown, Paul Auster im Film
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">TV-Kritik</span>
                    
                    Der neue «Tatort» aus Münster schwenkt vom klamaukigen Kultformat zum karikaturesken, verspiegelten und geschniegelten Kunstkrimi.
                    <a href="/kultur/fernsehen/paedoleiche-im-clown-paul-auster-im-film/story/16652589">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Alexandra Kedves . </span>
                    <time class="time">20.11.2017</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle valued">
                
                <h5>
                    <a href="/kultur/fernsehen/kein-erbarmen-mit-niemand/story/29791894">
                        Kein Erbarmen mit niemandem
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">TV-Kritik</span>
                    
                    Im neuen «Tatort» aus Niedersachsen lassen alle die Hosen runter – als Erstes Furtwängler-Kommissarin Lindholm. Ein starkes Stück. 
                    <a href="/kultur/fernsehen/kein-erbarmen-mit-niemand/story/29791894">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Alexandra Kedves. </span>
                    <time class="time">06.11.2017</time>
                    
                </p>
            </div>
        </div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=22899379|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2018-01-08 03:42:10 - 6 - kulturfernsehen - 2018-01-08 03:42:10 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 101315 --><p class="publiTitle">Newsletter</p><div class="publiBox"><h5 class="1"><a href="https://www.derbund.ch/service/newsletter/story/15243915?utm_source=Der Bund&utm_campaign=Promoboxen_BU&utm_medium=Promoboxen&utm_content=NL3" title="Jeden Morgen. Montag bis Samstag. ">Jeden Morgen. Montag bis Samstag. <!-- BUNL3 --></a></h5><a href="https://www.derbund.ch/service/newsletter/story/15243915?utm_source=Der Bund&utm_campaign=Promoboxen_BU&utm_medium=Promoboxen&utm_content=NL3"  title=""><img src="https://files.newsnetz.ch/teaser/1/4/teaser101315_element144133.jpg?time=1515379330" alt="" /></a> <p class="publireportageAdText">Die <b>besten Beiträge</b> aus der «Bund»-Redaktion. Jetzt den neuen <b>kostenlosen  Newsletter</b> entdecken!</p><a href="https://www.derbund.ch/service/newsletter/story/15243915?utm_source=Der Bund&utm_campaign=Promoboxen_BU&utm_medium=Promoboxen&utm_content=NL3"  title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">4 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="6" story_id="22899379" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-230968920"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-230968920"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=22899379&story_url=%2Fkultur%2Ffernsehen%2FKopper-geht%2Fstory%2F22899379&domain=derbund" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div class="right">
					<div class="blogArticles withComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=208 666-->
            <div class="story">
                
                <a href="http://blog.derbund.ch/kulturstattbern/blog/2018/01/07/bernnotbrooklyn-86/" ><img alt="" src="https://files.newsnetz.ch/story/1/3/6/13686304/3/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.derbund.ch/kulturstattbern/blog/2018/01/07/bernnotbrooklyn-86/" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#7a0c70">KulturStattBern</span>
                        <!-- no decoration for this type -->
                        BernNotBrooklyn
                    </a>
                    <p class="storyInfo">
                         
                        <time class="time">13:36</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        <!-- atype=208 666-->
            <div class="story">
                
                <a href="http://blog.derbund.ch/zumrundenleder/blog/2018/01/07/v-l-n-r-constantin-vacherin-provoquateur-autrichien/" ><img alt="" src="https://files.newsnetz.ch/story/1/4/0/14090708/2/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.derbund.ch/zumrundenleder/blog/2018/01/07/v-l-n-r-constantin-vacherin-provoquateur-autrichien/" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#30C60F">Zum Runden Leder</span>
                        <!-- no decoration for this type -->
                        v.l.n.r.: Constantin, Vacherin, provoquateur autrichien
                    </a>
                    <p class="storyInfo">
                         
                        <time class="time">10:37</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        <!-- atype=208 666-->
            <div class="story">
                
                <a href="http://blog.derbund.ch/sweethome/?p=89875" ><img alt="" src="https://files.newsnetz.ch/story/1/6/8/16896248/6/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.derbund.ch/sweethome/?p=89875" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#561c8a">Sweet Home</span>
                        <!-- no decoration for this type -->
                        Das erste Grün
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Marianne Kohler. </span>
                        <time class="time">06:00</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2018-01-08 03:42:10 - 6 - kulturfernsehen - 2018-01-08 03:42:10-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 66446 --><p class="publiTitle">Werbung</p><div class="publiBox"><h5 class="1"><a href="http://www.aufgetischt.derbund.ch" title="Auswärts essen? Die Gastrokolumne. ">Auswärts essen? Die Gastrokolumne. <!-- Der Bund --></a></h5><a href="http://www.aufgetischt.derbund.ch"  title=""><img src="https://files.newsnetz.ch/teaser/9/8/teaser66446_element98946.jpg?time=1515379330" alt="" /></a> <p class="publireportageAdText">Per Mausklick zur Gastrokritik: Wo es der Redaktion am besten mundet, kommen vielleicht auch Sie auf den Geschmack. 







</p><a href="http://www.aufgetischt.derbund.ch"  title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/kultur/">Kultur</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/kultur/fernsehen/Kopper-geht/story/22899379" ><img alt="" src="https://files.newsnetz.ch/story/2/2/8/22899379/11/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/kultur/fernsehen/Kopper-geht/story/22899379">
                        Kopper geht
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">TV-Kritik</span>
                    
                    In letzter Zeit durfte der «Tatort»-Kommissar aus Ludwigshafen nur noch Grappa nachschenken, jetzt wurde er endgültig nach Italien versorgt.
                    <a href="/kultur/fernsehen/Kopper-geht/story/22899379">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Philippe Zweifel. </span>
                    <time class="time">21:39</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/kultur/fernsehen/letterman-gibt-mit-obama-comeback-auf-netflix/story/24195950" ><img alt="" src="https://files.newsnetz.ch/story/2/4/1/24195950/9/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/kultur/fernsehen/letterman-gibt-mit-obama-comeback-auf-netflix/story/24195950">
                        Letterman gibt  Comeback auf Netflix
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Video</span>
                    
                    Drei Jahre ist es her, seit sich David Letterman vom TV verabschiedet hat. Nun gibt er  sein Comeback.
                    <a href="/kultur/fernsehen/letterman-gibt-mit-obama-comeback-auf-netflix/story/24195950">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">06.01.2018</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/kultur/fernsehen/big-brother-im-dichtestress/story/14673226" ><img alt="" src="https://files.newsnetz.ch/story/1/4/6/14673226/22/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/kultur/fernsehen/big-brother-im-dichtestress/story/14673226">
                        Big Brother im Dichtestress
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Kritik</span>
                    
                    100 Kandidaten eingepfercht in einem 4-Zimmer-Haus – die neue Realityshow «Get the F*ck out of my House» treibt es auf die Spitze.
                    <a href="/kultur/fernsehen/big-brother-im-dichtestress/story/14673226">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/denise-jeitziner/s.html">Denise Jeitziner</a> </span>
                    <time class="time">05.01.2018</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /kultur/fernsehen/Raubtier-mit-Krawatte/story/22217859 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Mehr zum Thema</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/kultur/fernsehen/maschine-1-mensch-0/story/16529316" ><img alt="" src="https://files.newsnetz.ch/story/1/6/5/16529316/215/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/kultur/fernsehen/maschine-1-mensch-0/story/16529316">
                        Maschine 1, Mensch 0
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">TV-Kritik</span>
                    
                    So wird also die Zukunft, «Tatort»?
                    <a href="/kultur/fernsehen/maschine-1-mensch-0/story/16529316">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Linus Schöpfer. </span>
                    <time class="time">01.01.2018</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/kultur/fernsehen/bratwurst-mit-allem-drin/story/22051363" ><img alt="" src="https://files.newsnetz.ch/story/2/2/0/22051363/28/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/kultur/fernsehen/bratwurst-mit-allem-drin/story/22051363">
                        Bratwurst mit allem drin
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">TV-Kritik</span>
                    
                    Der Weimarer «Tatort» bot beste Unterhaltung im Kleinen – auch wenn der grosse Fall in «Der wüste Gobi» darunter litt.

                    <a href="/kultur/fernsehen/bratwurst-mit-allem-drin/story/22051363">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Matthias Lerf. </span>
                    <time class="time">27.12.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/kultur/fernsehen/frei-nach-trump-gewalt-auf-beiden-seiten/story/14996769" ><img alt="" src="https://files.newsnetz.ch/story/1/4/9/14996769/31/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/kultur/fernsehen/frei-nach-trump-gewalt-auf-beiden-seiten/story/14996769">
                        Frei nach Trump: Gewalt auf beiden Seiten
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">TV-Kritik</span>
                    
                    Der neue Hamburger «Tatort» porträtiert gewaltbereite Neonazi-Jäger wie schillernde Rechtspopulisten. 
                    <a href="/kultur/fernsehen/frei-nach-trump-gewalt-auf-beiden-seiten/story/14996769">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Alexandra Kedves. </span>
                    <time class="time">18.12.2017</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="https://files.newsnetz.ch/bildlegende//183278/3314187_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Weihnachten ist vorbei: In Ennis, Irland, misst man sich im Tannenbaum-Weitwurf. (7. Januar 2018)
                    <br>
                    (Bild: Clodagh Kilcoyne)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div><div id="mainColBottomGoogleAd"><!-- start: EB Google Footer Ad -->
<!-- end: EB Google Footer Ad --></div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="//www.derbund.ch/">Front</a>
		</li>
		<li>
			<a title="Bern" href="//www.derbund.ch/bern/">Bern</a>
		</li>
		<li>
			<a title="Schweiz" href="//www.derbund.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="//www.derbund.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="//www.derbund.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="//www.derbund.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="//www.derbund.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="//www.derbund.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="//www.derbund.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="//www.derbund.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Blogs" href="//www.derbund.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="//www.derbund.ch/panorama/">Panorama</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="//www.derbund.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">
	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="//www.derbund.ch/dossiers/" target="_blank">Dossiers</a></li>
			<li><a title="Bildstrecken" href="//www.derbund.ch/bildstrecke.html" target="_blank">Bildstrecken</a></li>
			<li><a title="Videos" href="//www.derbund.ch/video/" target="_blank">Videos</a></li>
			<li><a title="ePaper SoZ" target="_new" href="//epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Newsletter" href="https://www.derbund.ch/service/newsletter/story/15243915" target="_blank">Newsletter</a></li>
			<li><a title="ePaper" href="//epaper.derbund.ch/" target="_blank">ePaper</a></li>
			<li><a title="Zeitungsarchiv" href="//www.derbund.ch/service/archiv/" target="_blank">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="//www.derbund.ch/dienste/RSS/story/21856776" target="_blank">RSS</a></li>
			<li><a title="Carte Blanche" href="https://www.bernerzeitung.ch/espacecard/top-aktuell/" target="_blank">espace.card</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Impressum" href="//www.derbund.ch/services/Impressum-Der-Bund/story/21206230" target="_blank">Impressum</a></li>
			<li><a title="AGB & Datenschutz" href="https://abo.derbund.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="//www.derbund.ch/services/kontakt/Leserbrief-an-den-Bund/story/15825936" target="_blank">Leserbriefe</a></li>
			<li><a title="Kontakt" href="//www.derbund.ch/services/So-erreichen-Sie-uns/story/14661571" target="_blank">Kontakt</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Immobilien" href="//www.homegate.ch/" target="_blank">Immobilien</a></li>
			<li><a title="Auto" href="//www.derbund.ch/auto/" target="_blank">Auto</a></li>
			<li><a title="Weiterbildung" href="//www.derbund.ch/weiterbildung/" target="_blank">Weiterbildung</a></li>
			<li><a title="Privatanzeigen" href="//www.tutti.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Vergleichsdienste" href="//www.derbund.ch/vergleichsdienst/" target="_blank">Vergleichsdienst</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Angebote" href="https://abo.derbund.ch" target="_blank">Alle Angebote</a></li>
			<li><a title="Häufig gestellte Fragen" href="https://abo.derbund.ch/#faq" target="_blank">Häufig gestellte Fragen</a></li>
			<li><a title="Ferienumleitung" href="https://abo.derbund.ch/tamstorefront/my-account" target="_blank">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.derbund.ch/tamstorefront/my-account" target="_blank">Ferienunterbruch</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Der Bund" href="https://www.tamedia.ch/de/marken/details/der-bund" target="_blank">Der Bund</a></li>
			<li><a title="derbund.ch" href="https://www.tamedia.ch/de/marken/details/der-bund" target="_blank">derbund.ch</a></li>
			<li><a title="Newsnet" href="https://www.tamedia.ch/de/marken/details/der-bund" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>