<!DOCTYPE html><html lang="de"><head><meta name="viewport" content="initial-scale=1.0, width=device-width"/><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="dns-prefetch" href="https://fonts.gstatic.com/"/><link rel="preconnect" href="https://fonts.googleapis.com/"/><link rel="dns-prefetch" href="https://fonts.googleapis.com/"/><link rel="preconnect" href="https://astronomixus.prod.tda.link/"/><link rel="dns-prefetch" href="https://astronomixus.prod.tda.link/"/><link rel="preconnect" href="https://beagle.prod.tda.link/"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link/"/><link rel="preconnect" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><script type="text/javascript" src="https://track.derbund.ch/cre-1.0/api/tracking/service/derbund/templateclient.js" async=""></script><script type="text/javascript" src="https://track.derbund.ch/cre-1.0/tracking/tracking.js" async=""></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B35JQ84');</script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="icon" href="/_next/static/images/favicon_derbund-46857a0b35ef59b1de1e04a6f62cc155.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/images/appleTouch_derbund-4a209e1c3915e1ac6517b27081c5000e.png"/><link rel="icon" sizes="192x192" href="/_next/static/images/appleTouch_derbund-4a209e1c3915e1ac6517b27081c5000e.png"/><title>Sexuelle Gewalt in Japan – «Es ist immer noch die Hölle» | Der Bund</title><meta name="description" content="Die Journalistin Shiori Ito kämpft für ein Strafrecht in Japan, das Opfer von Vergewaltigung besser schützt. Ihren eigenen Fall hat sie öffentlich gemacht. Und einen hohen Preis gezahlt."/><link rel="canonical" href="https://www.derbund.ch/es-ist-immer-noch-die-hoelle-255197393341"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Sexuelle Gewalt in Japan – «Es ist immer noch die Hölle»"/><meta name="twitter:description" content="Die Journalistin Shiori Ito kämpft für ein Strafrecht in Japan, das Opfer von Vergewaltigung besser schützt. Ihren eigenen Fall hat sie öffentlich gemacht. Und einen hohen Preis gezahlt."/><meta name="twitter:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/To8jxQNGwkU/ArRC0SETqCzBX06zW6kLSQ.jpg"/><meta name="twitter:site" content="@derbund"/><meta property="og:type" content="article"/><meta property="og:title" content="Sexuelle Gewalt in Japan – «Es ist immer noch die Hölle»"/><meta property="og:description" content="Die Journalistin Shiori Ito kämpft für ein Strafrecht in Japan, das Opfer von Vergewaltigung besser schützt. Ihren eigenen Fall hat sie öffentlich gemacht. Und einen hohen Preis gezahlt."/><meta property="og:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/To8jxQNGwkU/ArRC0SETqCzBX06zW6kLSQ.jpg"/><meta property="og:site_name" content="Der Bund"/><meta property="og:url" content="https://www.derbund.ch/es-ist-immer-noch-die-hoelle-255197393341"/><meta property="fb:app_id" content="160395880675799"/><meta name="robots" content="noarchive"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.derbund.ch/es-ist-immer-noch-die-hoelle-255197393341"},"headline":"Sexuelle Gewalt in Japan – «Es ist immer noch die Hölle»","datePublished":"2020-06-29T08:38:37.863Z","dateModified":"2020-06-29T08:38:37.874Z","genre":"news","inLanguage":"de","url":"https://www.derbund.ch/es-ist-immer-noch-die-hoelle-255197393341","thumbnailUrl":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/Zxa_7z_BzAs/ArRC0SETqCzBX06zW6kLSQ.jpg","isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"Tamedia Espace AG","url":"https://www.derbund.ch","sameAs":"https://www.facebook.com/derbundch","logo":{"@type":"ImageObject","url":"https://www.derbund.ch/_next/static/images/logo_derbund-b8e1b1d942038e4cadbdc71b691e3a0c.png"}},"articleSection":"ausland","author":[{"@type":"Person","name":"Thomas Hahn"}],"creator":[{"@type":"Person","name":"Thomas Hahn"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/Zxa_7z_BzAs/ArRC0SETqCzBX06zW6kLSQ.jpg","width":400,"height":266},"keywords":["Japan","Sexuelle Belästigung","Gewalt"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Ausland","item":"https://www.derbund.ch/ausland"}]}</script><script>
    function tatmAdBlockDetection() {
      window.dataLayer = window.dataLayer || [];
      window.isAdBlockDetected = true;
      dataLayer.push({
        'event' : 'adblock_detection',
        'event_category' : 'Adblocker',
        'event_action' : 'detection'
      });
    }
  </script><script src="https://tdn.da-services.ch/v/1.4.2/derbund_disco.js" async="" defer=""></script><script src="https://beagle.prod.tda.link/scripts/newsnet-disco/beagle.min.js" async="" defer=""></script><meta name="next-head-count" content="26"/><link rel="preload" href="/_next/static/css/90094480ce10affa5983.css" as="style"/><link rel="stylesheet" href="/_next/static/css/90094480ce10affa5983.css"/><link rel="preload" href="/_next/static/css/1850cb5547baff5425e9.css" as="style"/><link rel="stylesheet" href="/_next/static/css/1850cb5547baff5425e9.css"/><link rel="preload" href="/_next/static/css/1bcf749e0b5db12ccc90.css" as="style"/><link rel="stylesheet" href="/_next/static/css/1bcf749e0b5db12ccc90.css"/><link rel="preload" href="/_next/static/css/c92c1f5a2a0da2c4766d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/c92c1f5a2a0da2c4766d.css"/><link rel="preload" href="/_next/static/hb0SYPa6h8cDoo__QcirP/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/hb0SYPa6h8cDoo__QcirP/pages/content.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-c212667a5f965e81e004.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.1dbbd191932fe252b76a.js" as="script"/><link rel="preload" href="/_next/static/chunks/62277d20.4f570b4baecd3a67b496.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.13c41d97a5e0dc38a3c0.js" as="script"/><link rel="preload" href="/_next/static/chunks/fd6cafc713bcb75af6c4b54b697c39dba7f9423e.b5aca3c4c45aff22703d.js" as="script"/><link rel="preload" href="/_next/static/chunks/e5572f49e011a642de2602f63febe685546e7a35.be5839773b3a88bb4898.js" as="script"/><link rel="preload" href="/_next/static/chunks/22276e5f7c5edccca3a7bef947c0a040d06621cf.b21414bc86eacc2d2f26.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0f5ef5e2a700f1faf912.js" as="script"/><link rel="preload" href="/_next/static/chunks/6fb4cf29.18de741212219c986b9a.js" as="script"/><link rel="preload" href="/_next/static/chunks/b8b29b0fd5a792552b0edf5ac049679ec1b5badd.0e62e35f97b1594df0e1.js" as="script"/><link rel="preload" href="/_next/static/chunks/4db66f40aea0ff78a286933fc34658b76cc42c2c.754fc053d9c3b3fb6bba.js" as="script"/><link rel="preload" href="/_next/static/chunks/4db66f40aea0ff78a286933fc34658b76cc42c2c_CSS.244c3afbbfc751a1196f.js" as="script"/><link rel="preload" href="/_next/static/chunks/66e16e029581c1e3e960a16271b26c77fbb15d1a.3c1de8226157d0f18ca0.js" as="script"/><link rel="preload" href="/_next/static/chunks/94c3df6d3a3f153b4109ece2146eba4a6fe5018e.b9d6a0c8c0f308d49f54.js" as="script"/><link rel="preload" href="/_next/static/chunks/7e65138df67dc069469a4220ae2375214782c5ac.cd2fa275abefa0ce080e.js" as="script"/></head><body class="derbund"><div id="__next"><div class="page-layout page-section contentpage"><div class="leftspace"></div><div class="content"><a class="_screen-reader-only" href="#main">Zum Hauptinhalt springen</a><div class="adfulltop topaddesktop -sticky"><div id="inside-full-top-desktop" class="ad-inside inside-full-top-desktop"></div></div><div id="inside-full-brandday" class="adbrandday"></div><div class="FullHeader_root__aBwgY"><div class="FullHeader_headerwrapper__3RhJO"><header class="site-header"><a class="logo-link" href="/"><img class="logo" src="/_next/static/images/logo_derbund_short-c791311b866bd20834b99639d35bf2fd.svg" alt="Der Bund" height="50"/></a><a class="categoryindicator" href="/ausland">Ausland</a><button class="mobilesearchlink"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="24" viewBox="0 0 25 24"><g fill="none" fill-rule="evenodd" transform="translate(.23)"><path d="M0 0H24V24H0z"></path><path d="M0 0L24 0 24 24 0 24z"></path><circle cx="9.5" cy="9.5" r="5.75" stroke="#202346" stroke-width="1.5"></circle><path stroke="#202346" stroke-linecap="square" stroke-width="1.5" d="M14 14.5L19.657 20.157"></path></g></svg><span class="_screen-reader-only">Suche</span></button><div class="navigation "><div class="menu-icon" role="button" tabindex="0"><div class="hamburgericon"><span class="line line1"></span><span class="line line2"></span><span class="line line3"></span></div><div class="icontext">Menü</div></div><nav class="sidenav"><div class="scrollpart"><div class="navigation-user"><div class="abo-button "><a href="https://login.derbund.ch/register/email">14 Tage gratis testen</a></div><div class="usersection"><div class="profileopen login"><a href="https://login.derbund.ch?callerUri=http://www.derbund.ch/es-ist-immer-noch-die-hoelle-255197393341"><span class="headertext"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><rect x="0" y="0" width="24" height="24"></rect></g><g><polygon points="0 0 24 0 24 24 0 24"></polygon></g><g transform="translate(10.000000, 4.000000)" fill="#202346"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0"></polygon></g><polygon fill="#202346" fill-rule="nonzero" points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg>Login</span></a></div></div><button class="linksearch"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="24" viewBox="0 0 25 24"><g fill="none" fill-rule="evenodd" transform="translate(.23)"><path d="M0 0H24V24H0z"></path><path d="M0 0L24 0 24 24 0 24z"></path><circle cx="9.5" cy="9.5" r="5.75" stroke="#202346" stroke-width="1.5"></circle><path stroke="#202346" stroke-linecap="square" stroke-width="1.5" d="M14 14.5L19.657 20.157"></path></g></svg><span class="linklabel">Suche</span></button></div><div class="sitemap"><ul class="navigation-item-list list-depth-0"><li class="navigation-item type-group with-childs is-open highlighted"><a href="#temp" tabindex="0" class="item-name type-group">Empfehlungen</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/redaktion-empfiehlt">Die Redaktion empfiehlt</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">News</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/front">Startseite</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/bern">Bern</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/bern/stadtgespraech">Stadtgespräch</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/schweiz">Schweiz</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/schweiz/abstimmungen">Abstimmungen</a></li><li class="navigation-item type-category"><a class="item-name" href="/schweiz/bundeshaus">Bundeshaus</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/ausland">Ausland</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/ausland/europa">Europa</a></li><li class="navigation-item type-category"><a class="item-name" href="/ausland/amerika">Amerika</a></li><li class="navigation-item type-category"><a class="item-name" href="/ausland/naher-osten-und-afrika">Naher Osten &amp; Afrika</a></li><li class="navigation-item type-category"><a class="item-name" href="/ausland/asien-und-ozeanien">Asien &amp; Ozeanien</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/wirtschaft">Wirtschaft</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft/unternehmen-und-konjunktur">Unternehmen &amp; Konjunktur</a></li><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft/recht-und-konsum">Geld &amp; Recht</a></li><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft/karriere">Karriere</a></li><li class="navigation-item type-external"><a href="https://marktdaten.fuw.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Börse</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/kultur">Kultur</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/kultur/berner-woche">Berner Woche</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/kulturstream">Kulturstream</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/musik">Musik</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/klassik">Klassik</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/kunst">Kunst</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/theater">Theater</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/buecher">Literatur</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/kino">Film</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/fernsehen">Fernsehen</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/sport">Sport</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sport/fussball">Fussball</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/uefa-champions-league">UEFA Champions League</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/uefa-europa-league">UEFA Europa League</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/hockey">Eishockey</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/tennis">Tennis</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/rad">Rad</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/motorsport">Motorsport</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/leichtathletik">Leichtathletik</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/wintersport">Wintersport</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/weitere">Weitere</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/panorama">Panorama</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/panorama/leute">Leute</a></li><li class="navigation-item type-category"><a class="item-name" href="/panorama/vermischtes">Vermischtes</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/wissen">Wissen</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/wissen/medizin-und-psychologie">Medizin &amp; Psychologie</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/natur">Natur</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/technik">Technik</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/geschichte">Geschichte</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/coronavirus">Coronavirus</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/digital">Digital</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/leben">Leben</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/leben/gesellschaft">Gesellschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/leben/essen-und-trinken">Essen &amp; Trinken</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/reisen">Reisen</a></li><li class="navigation-item type-category"><a class="item-name" href="/auto">Auto</a></li><li class="navigation-item type-category"><a class="item-name" href="/meinungen">Meinungen</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/blogs">Blogs</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://blog.derbund.ch/mamablog/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Mamablog</a></li><li class="navigation-item type-external"><a href="https://blog.derbund.ch/sweethome/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Sweet Home</a></li><li class="navigation-item type-external"><a href="https://blog.derbund.ch/vonkopfbisfuss/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Von Kopf bis Fuss</a></li><li class="navigation-item type-external"><a href="https://blog.derbund.ch/geldblog/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Geldblog</a></li><li class="navigation-item type-category"><a class="item-name" href="/blogs/jobcoach">Jobcoach</a></li><li class="navigation-item type-external"><a href="https://blog.derbund.ch/nevermindthemarkets/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Never Mind The Markets</a></li><li class="navigation-item type-external"><a href="https://blog.derbund.ch/zoom/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zoom</a></li><li class="navigation-item type-external"><a href="https://blog.derbund.ch/derpoller" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Poller</a></li><li class="navigation-item type-external"><a href="https://blog.derbund.ch/zumrundenleder/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zum Runden Leder</a></li></ul></div></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Services</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-external"><a href="https://epaperderbund.page.link/hJJ9" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="navigation-item type-category"><a class="item-name" href="/newsletter">Newsletter</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast">Podcast</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/das-wetter-in-der-schweiz-436717333726">Wetter</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/espacecard">espace.card</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/espacecard/top-aktuell">Top aktuell</a></li><li class="navigation-item type-category"><a class="item-name" href="/espacecard/musik-musicals">Musik &amp; Musicals</a></li><li class="navigation-item type-category"><a class="item-name" href="/espacecard/ausfluege">Ausflüge</a></li><li class="navigation-item type-category"><a class="item-name" href="/espacecard/angebote">Weitere Angebote</a></li><li class="navigation-item type-category"><a class="item-name" href="/espacecard/verlosungen">Verlosungen</a></li><li class="navigation-item type-category"><a class="item-name" href="/espacecard/leserreisen">Reisen</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/sonntagszeitung">SonntagsZeitung</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://epapersonntagszeitung.page.link/55q2" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserangebote">Leserangebote</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserreisen">Leserreisen</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserbriefe">Leserbriefe</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/monatsquiz">Monatsquiz</a></li></ul></div></li><li class="navigation-item type-external"><a href="https://agenda.derbund.ch/veranstaltungen/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Agenda</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/sonderbeilagen-im-ueberblick-229545156896">Beilagen</a></li><li class="navigation-item type-external"><a href="https://epaper.dasmagazin.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zeitungsarchiv-930530868737">Zeitungsarchiv</a></li><li class="navigation-item type-external"><a href="https://derbund.sich-erinnern.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Todesanzeigen</a></li><li class="navigation-item type-external"><a href="https://adbox.goldbach.com/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Inserieren</a></li><li class="navigation-item type-category"><a class="item-name" href="/marktplatz">Marktplatz</a></li><li class="navigation-item type-external"><a href="https://publishing.goldbach.com/de/marken/details/der-bund" class="item-name external-link" target="_blank" rel="noopener noreferrer">Werbung/Mediendaten</a></li><li class="navigation-item type-external"><a href="https://swissflirt.ch/derbund" class="item-name external-link" target="_blank" rel="noopener noreferrer">Singlebörse</a></li><li class="navigation-item type-external"><a href="https://www.homegate.ch/de?utm_source=nn_bz&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_d" class="item-name external-link" target="_blank" rel="noopener noreferrer">Immo</a></li><li class="navigation-item type-external"><a href="https://abo.derbund.ch/tamstorefront/terms-conditions/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">AGB</a></li><li class="navigation-item type-external"><a href="https://abo.derbund.ch/tamstorefront/privacy-policy/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">Datenschutz</a></li><li class="navigation-item type-external"><a href="https://abo.derbund.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Aboshop</a></li></ul></div></li></ul><div class="menufooter"><ul class="navigation-item-list list-depth-undefined"><li class="navigation-item type-internal"><a class="item-name internal-link" href="/impressum-der-bund-239668062014">Impressum</a></li><li class="navigation-item type-external"><a href="https://contact.derbund.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Kontaktformular</a></li></ul></div></div><div class="mobilemenu"><div class="abo-button -fullwidth"><a href="https://login.derbund.ch/register/email">14 Tage gratis testen</a></div></div></div></nav></div></header><div class="top-navigation"><div class="homebuttonwrapper" role="presentation"><a class="homebutton" href="/"><svg width="17" height="18" xmlns="http://www.w3.org/2000/svg"><path d="M1 7.684L8.546 1 16 7.684V17h-5.14l.081-6.079h-4.69L6.174 17H1z" stroke="#202346" fill="none" fill-rule="evenodd"></path></svg></a></div><div class="topnavitems -small"><div class="buttonleft" role="presentation"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(-180.000000) translate(-5.000000, -3.207107) "></path></svg></div><ul class="top-navigation-list" role="presentation"><li class="topnavitem"><a class="item-name" href="/ausland/europa">Europa</a></li><li class="topnavitem"><a class="item-name" href="/ausland/amerika">Amerika</a></li><li class="topnavitem"><a class="item-name" href="/ausland/naher-osten-und-afrika">Naher Osten &amp; Afrika</a></li><li class="topnavitem"><a class="item-name" href="/ausland/asien-und-ozeanien">Asien &amp; Ozeanien</a></li><div style="min-width:50px"></div></ul><div class="buttonright" role="presentation"><svg viewBox="0 0 10 8" width="10px" height="10px"><path d="M2.08578644,7.29289322 C1.69526215,7.68341751 1.69526215,8.31658249 2.08578644,8.70710678 C2.47631073,9.09763107 3.10947571,9.09763107 3.5,8.70710678 L8.20710678,4 L3.5,-0.707106781 C3.10947571,-1.09763107 2.47631073,-1.09763107 2.08578644,-0.707106781 C1.69526215,-0.316582489 1.69526215,0.316582489 2.08578644,0.707106781 L5.37867966,4 L2.08578644,7.29289322 Z" transform="translate(5.000000, 4.000000)  translate(-5.000000, -4.000000) "></path></svg></div></div></div></div></div><div id="inside-full-top-tablet" class="adfulltop topadtablet ad-inside"></div><div class="back-to-top"><button class="DefaultButton_root__2Zxi3 default-button"><svg width="20px" height="16px" viewBox="0 0 20 16" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-191.000000, -24.000000)" fill="#0A79BD" fill-rule="nonzero"><polygon points="198.778175 24.2218254 200.192388 25.636039 194.829 30.9998254 211 31 211 33 194.829 32.9998254 200.192388 38.363961 198.778175 39.7781746 191 32"></polygon></g></g></svg></button></div><main id="main"><article class="article-container"><div class="content-head"><h1 class="ContentHead_title__1wA2g " itemProp="headline"><span class="ContentHead_titleheader__MSrlO">Sexuelle Gewalt in Japan</span><span class="ContentHead_hiddendash__2INVx" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__NId_w">«Es ist immer noch die Hölle»</span></h1><h2 class="ContentHead_lead__1S033">Die Journalistin Shiori Ito kämpft für ein Strafrecht in Japan, das Opfer von Vergewaltigung besser schützt. Ihren eigenen Fall hat sie öffentlich gemacht. Und einen hohen Preis gezahlt.</h2><div class="content-meta-info"><div class="contenttext"><div class="authors"><span class="author">Thomas Hahn aus Tokio</span></div><time dateTime="2020-06-29T08:38:37.874Z" class="last-updated-date-time"><span class="updated-indicator "><svg width="11px" height="12px" viewBox="0 0 11 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-20.000000, -455.000000)" fill="#7D7D7D" fill-rule="nonzero"><g transform="translate(25.500000, 461.000000) rotate(-315.000000) translate(-25.500000, -461.000000) translate(18.000000, 455.000000)"><path d="M12.7440406,4.30229844 L12.8121055,4.37197439 L14.6347311,6.63378658 C14.8079985,6.8488052 14.7741525,7.16357324 14.5591339,7.33684068 C14.3680062,7.49085619 14.0980642,7.4812265 13.9187454,7.3261707 L13.8560798,7.26124351 L13.0569074,6.26939523 C12.8965429,8.58380843 11.1543243,10.6778928 8.80850494,11.2322793 C6.96609567,11.6685808 5.05898244,11.1149431 3.73476219,9.80975573 C3.5380918,9.61591206 3.53580028,9.29933786 3.72964395,9.10266747 C3.92348762,8.90599708 4.24006182,8.90370556 4.43673221,9.09754923 C5.51834072,10.1636119 7.07428234,10.615304 8.57828936,10.2591397 C10.540444,9.79542446 11.9922937,8.00175301 12.0657635,6.07250307 L11.1714117,7.35553167 C11.0310573,7.55690498 10.769218,7.62324926 10.5536544,7.52460907 L10.4753149,7.47982685 C10.2739416,7.33947249 10.2075973,7.07763311 10.3062375,6.86206957 L10.3510198,6.78373008 L12.0125839,4.39980206 C12.1841264,4.15368153 12.5250895,4.11779918 12.7440406,4.30229844 Z M11.6319742,2.33667161 C11.8150403,2.54341159 11.7958488,2.85941185 11.5891089,3.04247793 C11.3823689,3.22554401 11.0663686,3.20635253 10.8833026,2.99961255 C9.80657372,1.78364238 8.14479067,1.23956391 6.53564662,1.62026729 C4.55240251,2.08909043 3.11391627,3.82190156 2.95990631,5.76238886 L3.59557977,4.65873007 C3.73307217,4.41925053 4.03866831,4.33657362 4.27814785,4.47406602 C4.49101856,4.59628148 4.57999583,4.85131966 4.50057521,5.07468011 L4.46281191,5.1566341 L3.01643804,7.67587847 C2.86555716,7.9386776 2.52372966,8.0029031 2.28924062,7.83188681 L2.22241234,7.773488 L0.208684899,5.679295 C0.0172842444,5.48024626 0.0234842428,5.16372449 0.222532983,4.97232383 C0.399465196,4.80218992 0.669215608,4.78818492 0.861402592,4.9269714 L0.929504149,4.98617192 L1.94593591,6.04369375 C1.97481461,3.5322176 3.77404238,1.24552777 6.30550491,0.647110169 C8.27671129,0.180747359 10.3133894,0.847568881 11.6319742,2.33667161 Z"></path></g></g></g></svg></span>Aktualisiert vor 8 Minuten</time></div><div class="share-and-comment -content-meta-info"><div class="buttonswrapper"><button><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M4.7,4 L18.3,4 C19.2214,4 20,4.78514286 20,5.71428571 L20,15.1428571 C20,16.072 19.2214,16.8571429 18.3,16.8571429 L10.2085667,16.8571429 L7.45966667,19.9065714 C7.4047,19.9671429 7.3282,20 7.25,20 C7.21571667,20 7.18115,19.9937143 7.14771667,19.9808571 C7.03863333,19.9382857 6.96666667,19.8322857 6.96666667,19.7142857 L6.96666667,16.8571429 L4.7,16.8571429 C3.7786,16.8571429 3,16.072 3,15.1428571 L3,5.71428571 C3,4.78514286 3.7786,4 4.7,4 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg><span class="commentcount">0 Kommentare</span></button><button class="shareaction"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button></div></div></div></div><div class="share-and-comment"><div class="buttonswrapper"><button><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M4.7,4 L18.3,4 C19.2214,4 20,4.78514286 20,5.71428571 L20,15.1428571 C20,16.072 19.2214,16.8571429 18.3,16.8571429 L10.2085667,16.8571429 L7.45966667,19.9065714 C7.4047,19.9671429 7.3282,20 7.25,20 C7.21571667,20 7.18115,19.9937143 7.14771667,19.9808571 C7.03863333,19.9382857 6.96666667,19.8322857 6.96666667,19.7142857 L6.96666667,16.8571429 L4.7,16.8571429 C3.7786,16.8571429 3,16.072 3,15.1428571 L3,5.71428571 C3,4.78514286 3.7786,4 4.7,4 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button><button class="shareaction"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button></div></div><figure class="article-image -landscape" id="fullscreen-item-0"><div class="image-wrapper"><img alt="«Warum wurde ich vergewaltigt?»: Shiori Ito nach einer Anhörung vor Gericht in Tokio." class="responsive-image   " src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/To8jxQNGwkU/ArRC0SETqCzBX06zW6kLSQ.jpg" srcSet="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/Zxa_7z_BzAs/ArRC0SETqCzBX06zW6kLSQ.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/-EyR4nLV4IM/ArRC0SETqCzBX06zW6kLSQ.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/To8jxQNGwkU/ArRC0SETqCzBX06zW6kLSQ.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/My6FnLpHgt4/ArRC0SETqCzBX06zW6kLSQ.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/5qE99ITH8v8/ArRC0SETqCzBX06zW6kLSQ.jpg 2001w" sizes="100vw" height="799" width="1200" draggable="false"/><span role="button" tabindex="-1" class="fullscreen-open"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></span></div><figcaption class="content-caption -image-caption -landscape"><div class="contenttext"><span>«Warum wurde ich vergewaltigt?»: Shiori Ito nach einer Anhörung vor Gericht in Tokio.</span></div><div class="contentcredit">Foto: Charly Triballeau (AFP)</div></figcaption></figure><p class="article-paragraph"><span>Im Sommer 2017 mahnte die Lektorin nach einiger Zeit zur Eile. Shiori Ito war noch nicht fertig mit ihrem Buch über Sexismus in Japan. Es war einige Wochen her, dass sie bei einer Pressekonferenz in Tokio erzählt hatte, wie ihre Anzeige wegen Vergewaltigung gegen den bekannten regierungsnahen Journalisten Noriyuki Yamaguchi gescheitert war. Sie verstand, dass der Verlag nicht zu lange warten wollte. Aber sie durfte auch nichts überstürzen.</span></p><div id="inside-full-top-mobile" class="ad-inside adunit inside-full-top-mobile"></div><div id="inside-full-content-pos1-desktop" class="ad-inside adunit inside-full-content-pos1-desktop"></div><p class="article-paragraph"><span>Sie musste die Geschichte von jener Nacht im April 2015 bis zur Pressekonferenz klar, aber sachlich erzählen. Sie musste sorgfältig trennen zwischen Fakten und Verdacht, eigenem Leid und gesellschaftlichem Problem. Das Buch durfte keine billige Abrechnung sein. «Ich musste hundertprozentig sicher sein, dass ich die Verantwortung tragen kann für das, was ich schreibe.» Shiori Ito bat die Lektorin um die Zeit, die sie brauchte – und bekam sie für ihre Geschichte, mit der sie Japans Macho-Gesellschaft gegen sich aufbrachte.</span></p><h3 class="crosshead-element -default">Manifest gegen Missverständnisse </h3><p class="article-paragraph"><span>Heute schaut die Journalistin Shiori Ito, 31, auf ihr Buch </span><span>«Black Box»</span><span> mit der stillen Zufriedenheit einer Autorin, die ihrer Botschaft treu geblieben ist. </span><span>«Black Box»</span><span> war ein preisgekrönter Verkaufsschlager in Japan. In China standen die Menschen Schlange dafür. In Amerika und Europa hat das Buch ihr Profil als Frauenrechtlerin geschärft. Für Shiori Ito selbst ist es vor allem ein Manifest gegen Missverständnisse in ihrem Heimatland, die Dokumentation einer persönlichen Erfahrung, die sie mit 30 Stunden Interviewmaterial aus eigenen Recherchen untermauert hat.</span></p><p class="article-paragraph"><span>Sie hatte davor zwei Jahre lang ohne Erfolg versucht, bei der Polizei und vor dem Strafgesetz als Opfer ernst genommen zu werden. Als es endlich einen Haftbefehl gab, kassierte ihn ein hoher Beamter der Präfekturpolizei. Es war, als könnte sich Yamaguchi, 54, der Biograf des rechtskonservativen Premierministers Shinzo Abe und frühere Washington-Büroleiter des Senders TBS, auf mächtige Freunde verlassen. Das Buch sollte zeigen, dass Frauen in Japan gegen Macho-Bündnisse und ein veraltetes Sexualstrafrecht anrennen. Es sollte etwas verändern.</span></p><blockquote class="quote-element"><p class="quote">Sie ist blass und voller Gedanken. Sie erzählt vom Erzählen und von den Folgen der Offenheit.</p></blockquote><p class="article-paragraph"><span>«Warum wurde ich vergewaltigt?», fragt Shiori Ito in «Black Box». «Es ist passiert, ganz einfach. Und leider ist das, was passiert ist, durch nichts zu ändern. Aber ich möchte glauben, dass die Erfahrung nicht vergeblich war. (...) Wenn ich über die Vergangenheit rede, dann nur, um über die Zukunft nachzudenken.»</span></p><p class="article-paragraph"><span>Shiori Ito sitzt in einem Café am Meguro-Fluss, der zwischen Steinmauern durch die Häuserschluchten Tokios fliesst. Sie hat ihre Kappe und ihre Schutzmaske abgenommen, die sie draussen wegen Sonne und Coronavirus getragen hat. Sie ist blass und voller Gedanken. Sie erzählt vom Erzählen und von den Folgen der Offenheit.</span></p><h3 class="crosshead-element -default">30’000 Franken Schadenersatz</h3><p class="article-paragraph"><span>Ihre Geschichte ist im Grunde gut weitergegangen nach dem Buch. Sie arbeitet frei für Radio und Zeitschriften. Sie hat in London mit einer Partnerin eine Produktionsfirma für Dokumentarfilme mit Schwerpunkt Gleichstellung gegründet. Zuletzt war sie für Projekte in Afrika zuständig. Und das Zivilverfahren gegen Yamaguchi hat sie in erster Instanz gewonnen – 3,3 Millionen Yen Schadenersatz, knapp 30’000 Franken.</span></p><p class="article-paragraph"><span>Trotzdem ist nicht alles gut, und das liegt weniger daran, dass sie demnächst wieder vor Gericht muss. Yamaguchi hat wie erwartet Berufung eingelegt. Er sagt, der Sex mit ihr nach jenem Treffen, bei dem es um einen Job in Amerika gehen sollte, sei einvernehmlich gewesen. Er habe «nichts Illegales gemacht». Shiori Ito, damals Praktikantin beim Medienkonzern Thomson Reuters, sagt, sie habe das Bewusstsein verloren und sei erst aufgewacht, als Yamaguchi in seinem Hotelzimmer auf ihr lag. Sie hat den Verdacht, mit K.-o.-Tropfen betäubt worden zu sein.</span></p><figure class="article-image -landscape" id="fullscreen-item-1"><div class="image-wrapper"><img alt="Ein preisgekrönter Verkaufsschlager: Das Buch «Black Box» der Journalistin Shiori Ito." class="responsive-image lazy  " src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 1200 799&#x27;%3E%3Crect height=&#x27;799&#x27; width=&#x27;1200&#x27; style=&#x27;fill: %23674C36&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/T9AiLsbiFtM/8oIWV33K45yBOXf6ZPG_30.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/RM9B5MJTxME/8oIWV33K45yBOXf6ZPG_30.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/vOfIMiNAR3w/8oIWV33K45yBOXf6ZPG_30.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/T9AiLsbiFtM/8oIWV33K45yBOXf6ZPG_30.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/6GWnFJO_9pc/8oIWV33K45yBOXf6ZPG_30.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/Mu1PP6kuJhI/8oIWV33K45yBOXf6ZPG_30.jpg 2001w" data-sizes="100vw" height="799" width="1200" draggable="false"/><span role="button" tabindex="-1" class="fullscreen-open"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></span></div><figcaption class="content-caption -image-caption -landscape"><div class="contenttext"><span>Ein preisgekrönter Verkaufsschlager: Das Buch </span><span>«Black Box»</span><span> der Journalistin Shiori Ito.</span></div><div class="contentcredit">Foto: Imago</div></figcaption></figure><p class="article-paragraph"><span>Aber Shiori Ito plagt etwas anderes noch mehr: die harte Kritik, die ihr im eigenen Land entgegenschlägt, gerade von Frauen, seit ihrer ersten Pressekonferenz. Häme, Anfeindungen, sogar Drohungen. Japanerinnen schrieben ihr, dass sie selbst schuld sei, als Frau wissen müsse, wie man sich verhält. «Es war die Hölle», sagt Shiori Ito, «es ist immer noch die Hölle.» Sie lebt längst in London, um ihre Ruhe zu haben. Aber jetzt findet der Prozess statt, und wegen der Pandemie kommt sie so schnell nicht raus aus Tokio. Sie muss sich arrangieren.</span></p><p class="article-paragraph"><span>Sexuelle Gewalt ist auf der ganzen Welt ein Thema. In Japan kommt dazu, dass die traditionelle Rolle der Frau als züchtiges Familienmitglied tief verankert ist im Bewusstsein der Konsensgesellschaft. «Daher kommt die Tendenz, es auf ein Fehlverhalten der Frauen zu schieben, wenn sie Opfer eines Übergriffes werden», sagt die Soziologin Chizuko Ueno, Japans bekannteste Feministin, Präsidentin der Non-Profit-Organisation Women&#39;s Action Network. Japans Sexualstrafrecht ist dafür ein Symbol. Es wurde 2017 leicht verschärft. Aber im Kern stammt es noch von 1907, als Frauen in Japan kein Wahlrecht hatten. Vergewaltigte müssen demnach beweisen, dass ihr Peiniger ihnen körperlichen oder seelischen Schaden zugefügt hat. Die Hürde für eine Anklage ist hoch.</span></p><h3 class="crosshead-element -default">Eine neue Chance</h3><p class="article-paragraph"><span>Schon lange kämpfen Ueno und andere für ein neues Gesetz, mit Demonstrationen, Symposien, Online-Foren. «Shiori gehört zu den tapferen Frauen, die diesen Aktivismus angeschoben haben», sagt sie. Aber: «Die japanischen männerdominierten Massenmedien haben darüber nicht berichtet.» Unterdrückte Auflehnung gegen sexuelle Gewalt? «Wenn man bedenkt, was Shiori an negativen Antworten bekommen hat, ist es riskant, sich öffentlich zum Opfer zu machen», sagt Chizuko Ueno, «so gesehen hat ihr Fall das Eis gebrochen.»</span></p><p class="article-paragraph"><span>Shiori Ito versucht, ihre Kritikerinnen zu verstehen. «Ich habe zurückgemailt: Danke für Ihren Gedanken, aber ich wüsste wirklich gerne, warum Sie so denken.» Keine Antwort. Vielleicht stört es diese Frauen, dass eine junge Landsfrau nicht hinnimmt, was sie selbst als gute Japanerinnen immer klaglos ertragen haben.</span></p><p class="article-paragraph"><span>In der japanischen Erziehung spielen die Rechte der Einzelnen eine untergeordnete Rolle. Aber Shiori Ito ist in den USA zur Schule gegangen, sie hat in New York Journalismus studiert. Unbegrenzte Möglichkeiten sind für sie ein natürlicher Anspruch. Sie will dazu beitragen, dass sich mehr Frauen trauen, ihre Rechte einzufordern. 2020 bringt eine neue Chance, Japans Strafrecht weiter zu verschärfen, es vielleicht sogar so zu verändern, dass jeder Sex ohne Einvernehmen strafbar ist.</span></p><time dateTime="2020-06-29T08:38:37.863Z" class="full-date-time">Publiziert heute um 10:38 Uhr</time><div id="comments" class="comment-container "><div class="comment-count"> Kommentar</div><div class="login-message"><a href="https://login.derbund.ch?callerUri=http://www.derbund.ch/es-ist-immer-noch-die-hoelle-255197393341" class="DefaultButton_root__2Zxi3 default-button" target="_self">Bitte Anmelden um zu kommentieren</a></div><div><ul class="comment-list"></ul></div></div></article></main><div class="footerwrapper"><footer class="site-footer"><div class="footertop"><a class="logo-link" href="/"><img class="logo" src="/_next/static/images/logo_derbund-f3149f8cec8ed58d667c78a8850c4ad0.svg" alt="Der Bund" height="50"/></a><nav class="footer-navigation"><ul class="navigationlist"><li class="listitem"><a href="https://epaperderbund.page.link/hJJ9" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="listitem"><a class="item-name" href="/newsletter">Newsletter</a></li><li class="listitem"><a class="item-name internal-link" href="/zeitungsarchiv-930530868737">Zeitungsarchiv</a></li><li class="listitem"><a class="item-name internal-link" href="/impressum-der-bund-239668062014">Impressum</a></li><li class="listitem"><a href="https://abo.derbund.ch/tamstorefront/terms-conditions/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">AGB</a></li><li class="listitem"><a href="https://abo.derbund.ch/tamstorefront/privacy-policy/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">Datenschutz</a></li><li class="listitem"><a href="https://contact.derbund.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Kontaktformular</a></li><li class="listitem"><a href="https://abo.derbund.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></li></ul></nav></div><div class="footerbottom"><div class="footer-publications"><div class="text" role="presentation"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg><span>Alle Medien von Tamedia</span></div><div class="newsandmagazine"><div class="newscontainer"><div class="title">Nachrichten</div><ul><li class="listitem"><a href="https://www.12app.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">12-App</a></li><li class="listitem"><a href="https://www.24heures.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">24 heures</a></li><li class="listitem"><a href="https://www.bazonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li class="listitem"><a href="https://www.berneroberlaender.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li class="listitem"><a href="https://www.bernerzeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li class="listitem"><a href="https://www.langenthalertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li class="listitem"><a href="https://www.derbund.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li class="listitem"><a href="https://www.landbote.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li class="listitem"><a href="https://epaper.lematindimanche.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li class="listitem"><a href="https://www.sonntagszeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li class="listitem"><a href="https://www.tagesanzeiger.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li class="listitem"><a href="https://www.thunertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li class="listitem"><a href="https://www.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li class="listitem"><a href="https://www.zuonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li class="listitem"><a href="https://www.zsz.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="magazinecontainer"><div class="title">Zeitschriften</div><ul><li class="listitem"><a href="https://www.bilan.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Bilan</a></li><li class="listitem"><a href="https://www.dasmagazin.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li class="listitem"><a href="https://www.femina.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Femina</a></li><li class="listitem"><a href="https://www.fuw.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li class="listitem"><a href="https://www.schweizerfamilie.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="footer-social-and-copyright"><div class="socialicons"><span class="socialicon"><a href="https://www.facebook.com/derbundch/"><svg width="25px" height="25px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-290.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><path d="M315,920.678571 L315,940.321429 C315,941.800223 313.800223,943 312.321429,943 L307.561384,943 L307.561384,933.111607 L310.94308,933.111607 L311.428571,929.339286 L307.561384,929.339286 L307.561384,926.928571 C307.561384,925.834821 307.862723,925.092634 309.430804,925.092634 L311.428571,925.092634 L311.428571,921.722098 C311.082589,921.677455 309.899554,921.571429 308.515625,921.571429 C305.636161,921.571429 303.660714,923.329241 303.660714,926.560268 L303.660714,929.344866 L300.267857,929.344866 L300.267857,933.117188 L303.666295,933.117188 L303.666295,943 L292.678571,943 C291.199777,943 290,941.800223 290,940.321429 L290,920.678571 C290,919.199777 291.199777,918 292.678571,918 L312.321429,918 C313.800223,918 315,919.199777 315,920.678571 Z" id="Path"></path></g></g></svg></a></span><span class="socialicon"><a href="https://twitter.com/derbund/"><svg width="25px" height="25px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-345.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(345.000000, 918.000000)"><path d="M22.3214286,0 L2.67857143,0 C1.19977679,0 0,1.19977679 0,2.67857143 L0,22.3214286 C0,23.8002232 1.19977679,25 2.67857143,25 L22.3214286,25 C23.8002232,25 25,23.8002232 25,22.3214286 L25,2.67857143 C25,1.19977679 23.8002232,0 22.3214286,0 Z M19.5926339,8.86160714 C19.6037946,9.01785714 19.6037946,9.1796875 19.6037946,9.3359375 C19.6037946,14.1741071 15.9207589,19.7488839 9.19084821,19.7488839 C7.11495536,19.7488839 5.18973214,19.1462054 3.57142857,18.1082589 C3.8671875,18.1417411 4.15178571,18.1529018 4.453125,18.1529018 C6.16629464,18.1529018 7.73995536,17.5725446 8.99553571,16.5904018 C7.38839286,16.5569196 6.03794643,15.5022321 5.57477679,14.0513393 C6.13839286,14.1350446 6.64620536,14.1350446 7.2265625,13.984375 C5.55245536,13.6439732 4.296875,12.1707589 4.296875,10.390625 L4.296875,10.3459821 C4.78236607,10.6194196 5.3515625,10.7868304 5.94866071,10.8091518 C4.92904473,10.1309357 4.31719162,8.98685419 4.31919643,7.76227679 C4.31919643,7.08147321 4.49776786,6.45647321 4.81584821,5.91517857 C6.61830357,8.13616071 9.32477679,9.58705357 12.3604911,9.74330357 C11.8415179,7.26004464 13.6997768,5.24553571 15.9319196,5.24553571 C16.9866071,5.24553571 17.9352679,5.68638393 18.6049107,6.40066964 C19.4308036,6.24441964 20.2232143,5.9375 20.9263393,5.51897321 C20.6529018,6.3671875 20.078125,7.08147321 19.3191964,7.53348214 C20.0558036,7.45535714 20.7700893,7.24888393 21.4285714,6.96428571 C20.9319196,7.6953125 20.3069196,8.34263393 19.5926339,8.86160714 L19.5926339,8.86160714 Z" id="Shape"></path></g></g></g></svg></a></span><span class="socialicon"><a href="https://www.instagram.com/derbund/"><svg width="25px" height="25px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-400.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(400.000000, 918.000000)"><path d="M12.5055556,6.1247216 C8.97222222,6.1247216 6.12222222,8.98106904 6.12222222,12.5222717 C6.12222222,16.0634744 8.97222222,18.9198218 12.5055556,18.9198218 C16.0388889,18.9198218 18.8888889,16.0634744 18.8888889,12.5222717 C18.8888889,8.98106904 16.0388889,6.1247216 12.5055556,6.1247216 Z M12.5055556,16.6815145 C10.2222222,16.6815145 8.35555556,14.8162584 8.35555556,12.5222717 C8.35555556,10.2282851 10.2166667,8.36302895 12.5055556,8.36302895 C14.7944444,8.36302895 16.6555556,10.2282851 16.6555556,12.5222717 C16.6555556,14.8162584 14.7888889,16.6815145 12.5055556,16.6815145 L12.5055556,16.6815145 Z M20.6388889,5.86302895 C20.6388889,6.69265033 19.9722222,7.35523385 19.15,7.35523385 C18.3222222,7.35523385 17.6611111,6.68708241 17.6611111,5.86302895 C17.6611111,5.0389755 18.3277778,4.37082405 19.15,4.37082405 C19.9722222,4.37082405 20.6388889,5.0389755 20.6388889,5.86302895 Z M24.8666667,7.37750557 C24.7722222,5.37861915 24.3166667,3.60801782 22.8555556,2.14922049 C21.4,0.690423163 19.6333333,0.233853007 17.6388889,0.13363029 C15.5833333,0.0167037862 9.42222222,0.0167037862 7.36666667,0.13363029 C5.37777778,0.228285078 3.61111111,0.684855234 2.15,2.14365256 C0.688888889,3.60244989 0.238888889,5.37305122 0.138888889,7.37193764 C0.0222222222,9.43207127 0.0222222222,15.6069042 0.138888889,17.6670379 C0.233333333,19.6659243 0.688888889,21.4365256 2.15,22.8953229 C3.61111111,24.3541203 5.37222222,24.8106904 7.36666667,24.9109131 C9.42222222,25.0278396 15.5833333,25.0278396 17.6388889,24.9109131 C19.6333333,24.8162584 21.4,24.3596882 22.8555556,22.8953229 C24.3111111,21.4365256 24.7666667,19.6659243 24.8666667,17.6670379 C24.9833333,15.6069042 24.9833333,9.4376392 24.8666667,7.37750557 Z M22.2111111,19.8775056 C21.7777778,20.9688196 20.9388889,21.8095768 19.8444444,22.2494432 C18.2055556,22.9008909 14.3166667,22.7505568 12.5055556,22.7505568 C10.6944444,22.7505568 6.8,22.8953229 5.16666667,22.2494432 C4.07777778,21.8151448 3.23888889,20.9743875 2.8,19.8775056 C2.15,18.2349666 2.3,14.3374165 2.3,12.5222717 C2.3,10.7071269 2.15555556,6.80400891 2.8,5.16703786 C3.23333333,4.07572383 4.07222222,3.23496659 5.16666667,2.79510022 C6.80555556,2.14365256 10.6944444,2.29398664 12.5055556,2.29398664 C14.3166667,2.29398664 18.2111111,2.14922049 19.8444444,2.79510022 C20.9333333,3.22939866 21.7722222,4.0701559 22.2111111,5.16703786 C22.8611111,6.80957684 22.7111111,10.7071269 22.7111111,12.5222717 C22.7111111,14.3374165 22.8611111,18.2405345 22.2111111,19.8775056 Z" id="Shape"></path></g></g></g></svg></a></span><span class="socialicon"><a href="https://www.linkedin.com/company/der-bund/"><svg width="25px" height="25px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-455.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(455.000000, 918.000000)"><path d="M23.2142857,0 L1.78013393,0 C0.797991071,0 0,0.809151786 0,1.80245536 L0,23.1975446 C0,24.1908482 0.797991071,25 1.78013393,25 L23.2142857,25 C24.1964286,25 25,24.1908482 25,23.1975446 L25,1.80245536 C25,0.809151786 24.1964286,0 23.2142857,0 Z M7.55580357,21.4285714 L3.85044643,21.4285714 L3.85044643,9.49776786 L7.56138393,9.49776786 L7.56138393,21.4285714 L7.55580357,21.4285714 Z M5.703125,7.86830357 C4.51450893,7.86830357 3.5546875,6.90290179 3.5546875,5.71986607 C3.5546875,4.53683036 4.51450893,3.57142857 5.703125,3.57142857 C6.88616071,3.57142857 7.8515625,4.53683036 7.8515625,5.71986607 C7.8515625,6.90848214 6.89174107,7.86830357 5.703125,7.86830357 L5.703125,7.86830357 Z M21.4453125,21.4285714 L17.7399554,21.4285714 L17.7399554,15.625 C17.7399554,14.2410714 17.7120536,12.4609375 15.8147321,12.4609375 C13.8839286,12.4609375 13.5881696,13.9676339 13.5881696,15.5245536 L13.5881696,21.4285714 L9.8828125,21.4285714 L9.8828125,9.49776786 L13.4375,9.49776786 L13.4375,11.1272321 L13.4877232,11.1272321 C13.984375,10.1897321 15.1953125,9.20200893 16.9977679,9.20200893 C20.7477679,9.20200893 21.4453125,11.6741071 21.4453125,14.8883929 L21.4453125,21.4285714 L21.4453125,21.4285714 Z" id="Shape"></path></g></g></g></svg></a></span></div><span class="text">© <!-- -->2020<!-- --> Tamedia. All Rights Reserved</span></div></div></footer></div></div><div class="adrightwrapper ad-position-sticky"><div id="outside-right" class="adright"></div></div><div class="rightspace"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-ff59ff26797ad8561b13.js"></script><script async="" data-next-page="/_app" src="/_next/static/hb0SYPa6h8cDoo__QcirP/pages/_app.js"></script><script async="" data-next-page="/content" src="/_next/static/hb0SYPa6h8cDoo__QcirP/pages/content.js"></script><script src="/_next/static/runtime/webpack-c212667a5f965e81e004.js" async=""></script><script src="/_next/static/chunks/framework.1dbbd191932fe252b76a.js" async=""></script><script src="/_next/static/chunks/62277d20.4f570b4baecd3a67b496.js" async=""></script><script src="/_next/static/chunks/commons.13c41d97a5e0dc38a3c0.js" async=""></script><script src="/_next/static/chunks/fd6cafc713bcb75af6c4b54b697c39dba7f9423e.b5aca3c4c45aff22703d.js" async=""></script><script src="/_next/static/chunks/e5572f49e011a642de2602f63febe685546e7a35.be5839773b3a88bb4898.js" async=""></script><script src="/_next/static/chunks/22276e5f7c5edccca3a7bef947c0a040d06621cf.b21414bc86eacc2d2f26.js" async=""></script><script src="/_next/static/runtime/main-0f5ef5e2a700f1faf912.js" async=""></script><script src="/_next/static/chunks/6fb4cf29.18de741212219c986b9a.js" async=""></script><script src="/_next/static/chunks/b8b29b0fd5a792552b0edf5ac049679ec1b5badd.0e62e35f97b1594df0e1.js" async=""></script><script src="/_next/static/chunks/4db66f40aea0ff78a286933fc34658b76cc42c2c.754fc053d9c3b3fb6bba.js" async=""></script><script src="/_next/static/chunks/4db66f40aea0ff78a286933fc34658b76cc42c2c_CSS.244c3afbbfc751a1196f.js" async=""></script><script src="/_next/static/chunks/66e16e029581c1e3e960a16271b26c77fbb15d1a.3c1de8226157d0f18ca0.js" async=""></script><script src="/_next/static/chunks/94c3df6d3a3f153b4109ece2146eba4a6fe5018e.b9d6a0c8c0f308d49f54.js" async=""></script><script src="/_next/static/chunks/7e65138df67dc069469a4220ae2375214782c5ac.cd2fa275abefa0ce080e.js" async=""></script><script src="/_next/static/hb0SYPa6h8cDoo__QcirP/_buildManifest.js" async=""></script><script src="/_next/static/hb0SYPa6h8cDoo__QcirP/_ssgManifest.js" async=""></script></body></html>