Ihr Browser ist veraltet. Bitte aktualisieren Sie Ihren Browser auf die neueste Version, oder wechseln Sie auf einen anderen Browser wie ChromeSafariFirefox oder Edge um Sicherheitslücken zu vermeiden und eine bestmögliche Performance zu gewährleisten.

Zum Hauptinhalt springen

Deutsches Bundesamt warnt vor Internet Explorer

Sicherheitslücke in Java-Programmen: Der Internet Explorer, hier die Voodoo-Version, beschäftigt Berlin.Bild: Flickr/volantra

Ausschalten von Java-Plug-In keine Lösung

dapd/rek