<!DOCTYPE html><html lang="de"><head><meta charSet="utf-8"/><link rel="icon" href="/_next/static/media/favicon_derbund.6f340164.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/media/appleTouch_derbund.73583e48.png"/><link rel="icon" sizes="192x192" href="/_next/static/media/appleTouch_derbund.73583e48.png"/><meta name="viewport" content="initial-scale=1.0, width=device-width, viewport-fit=cover"/><title>Max Küng schaut TV-Werbung – Digital gesteuert vom Ökosystem: Der neueste Audi ist ein Träumli | Der Bund</title><meta name="description" content="Fernsehspots sind eine Klasse für sich. Besonders wenn es um die Mobilität der Zukunft geht."/><link rel="canonical" href="https://www.derbund.ch/digital-gesteuert-vom-oekosystem-der-neueste-audi-ist-ein-traeumli-768503352179"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Max Küng schaut TV-Werbung – Digital gesteuert vom Ökosystem: Der neueste Audi ist ein Träumli"/><meta name="twitter:description" content="Fernsehspots sind eine Klasse für sich. Besonders wenn es um die Mobilität der Zukunft geht."/><meta name="twitter:image" content="https://cdn.unitycms.io/images/Bw65yhjkqME9Swx9taU0oK.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=u-arwko5lOY"/><meta name="twitter:site" content="@derbund"/><meta property="og:type" content="article"/><meta property="og:title" content="Max Küng schaut TV-Werbung – Digital gesteuert vom Ökosystem: Der neueste Audi ist ein Träumli"/><meta property="og:description" content="Fernsehspots sind eine Klasse für sich. Besonders wenn es um die Mobilität der Zukunft geht."/><meta property="og:image" content="https://cdn.unitycms.io/images/Bw65yhjkqME9Swx9taU0oK.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=u-arwko5lOY"/><meta property="og:site_name" content="Der Bund"/><meta property="og:url" content="https://www.derbund.ch/digital-gesteuert-vom-oekosystem-der-neueste-audi-ist-ein-traeumli-768503352179"/><meta property="fb:app_id" content="160395880675799"/><meta name="color-scheme" content="dark light"/><meta name="apple-itunes-app" content="app-id=327212452"/><meta name="robots" content="max-image-preview:large, noarchive"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.derbund.ch/digital-gesteuert-vom-oekosystem-der-neueste-audi-ist-ein-traeumli-768503352179"},"headline":"Max Küng schaut TV-Werbung – Digital gesteuert vom Ökosystem: Der neueste Audi ist ein Träumli","description":"Fernsehspots sind eine Klasse für sich. Besonders wenn es um die Mobilität der Zukunft geht.","datePublished":"2022-07-20T18:00:00.000Z","dateModified":"2022-07-20T18:00:00.000Z","genre":"news","inLanguage":"de","url":"https://www.derbund.ch/digital-gesteuert-vom-oekosystem-der-neueste-audi-ist-ein-traeumli-768503352179","thumbnailUrl":"https://cdn.unitycms.io/images/Bw65yhjkqME9Swx9taU0oK.jpg?op=ocroped&val=400,400,1000,1000,0,0&sum=gYDL3eyjjm8","isAccessibleForFree":false,"publisher":{"@type":"Organization","name":"Tamedia Espace AG","url":"https://www.derbund.ch","sameAs":"https://www.facebook.com/derbundch/","logo":{"@type":"ImageObject","url":"https://www.derbund.ch/_next/static/media/logo_derbund.93b141f0.png"}},"articleSection":"das-magazin","author":[{"@type":"Person","name":"Max Küng"}],"creator":[{"@type":"Person","name":"Max Küng"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/images/Bw65yhjkqME9Swx9taU0oK.jpg?op=ocroped&val=400,400,1000,1000,0,0&sum=gYDL3eyjjm8","width":400,"height":203},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":"._paywalled-content"},"keywords":["Audi","Radsport","Werbung","TV","Kolumne"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.derbund.ch/"},{"@type":"ListItem","position":2,"name":"Das-magazin","item":"https://www.derbund.ch/das-magazin"},{"@type":"ListItem","position":3,"name":"Das Magazin","item":"https://www.derbund.ch/das-magazin"},{"@type":"ListItem","position":4,"name":"Max Küng schaut TV-Werbung – Digital gesteuert vom Ökosystem: Der neueste Audi ist ein Träumli","item":"https://www.derbund.ch/digital-gesteuert-vom-oekosystem-der-neueste-audi-ist-ein-traeumli-768503352179"}]}</script><script src="https://cdn.tinypass.com/api/tinypass.min.js" async="" defer=""></script><script>window.TATM = []</script><meta name="next-head-count" content="27"/><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://astronomixus.prod.tda.link"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://interaktiv-mf.dev-disco.tagesanzeiger.ch/"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B35JQ84');</script><meta name="next-font-preconnect"/><link rel="preload" href="/_next/static/css/4f27a443ce5f4edb.css" as="style"/><link rel="stylesheet" href="/_next/static/css/4f27a443ce5f4edb.css" data-n-g=""/><link rel="preload" href="/_next/static/css/c78c400d0e22ff76.css" as="style"/><link rel="stylesheet" href="/_next/static/css/c78c400d0e22ff76.css" data-n-p=""/><link rel="preload" href="/_next/static/css/375a682bc2a07a04.css" as="style"/><link rel="stylesheet" href="/_next/static/css/375a682bc2a07a04.css" data-n-p=""/><link rel="preload" href="/_next/static/css/fc7f584d6a86c856.css" as="style"/><link rel="stylesheet" href="/_next/static/css/fc7f584d6a86c856.css" data-n-p=""/><link rel="preload" href="/_next/static/css/f9b74bb66aaab459.css" as="style"/><link rel="stylesheet" href="/_next/static/css/f9b74bb66aaab459.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-272076bcc4c86467.js" defer=""></script><script src="/_next/static/chunks/framework-75db3117d1377048.js" defer=""></script><script src="/_next/static/chunks/main-acc6aa4f8b2ad231.js" defer=""></script><script src="/_next/static/chunks/pages/_app-af88d2ad852385e2.js" defer=""></script><script src="/_next/static/chunks/604-afe4b0666adf24f3.js" defer=""></script><script src="/_next/static/chunks/320-6699c056871df61b.js" defer=""></script><script src="/_next/static/chunks/152-24fe0b67987fc731.js" defer=""></script><script src="/_next/static/chunks/894-8606b57f5cbe8ce9.js" defer=""></script><script src="/_next/static/chunks/665-78f79180dfe2347f.js" defer=""></script><script src="/_next/static/chunks/935-36e79f04261eef6a.js" defer=""></script><script src="/_next/static/chunks/544-6040536897a1d39f.js" defer=""></script><script src="/_next/static/chunks/982-74026be8a623252f.js" defer=""></script><script src="/_next/static/chunks/pages/content-91f0a2a6f3d3c3f7.js" defer=""></script><script src="/_next/static/9qYiFEBbdoTRq7l8YHevs/_buildManifest.js" defer=""></script><script src="/_next/static/9qYiFEBbdoTRq7l8YHevs/_ssgManifest.js" defer=""></script><script src="/_next/static/9qYiFEBbdoTRq7l8YHevs/_middlewareManifest.js" defer=""></script></head><body class="derbund"><script>!function(){var d,o=null===(d=window.localStorage)||void 0===d?void 0:d.getItem("colorMode"),a=function(d){"dark"===d?document.body.classList.add("dark-mode"):document.body.classList.remove("dark-mode")},e=window.matchMedia?window.matchMedia("(prefers-color-scheme:dark)"):void 0;"light"===o||"dark"===o?a(o):e&&e.matches&&a("dark")}();</script><div class="disco-outdated-browser" id="discoOutdatedBrowserDiv"><p>Ihr Browser ist veraltet. Bitte aktualisieren Sie Ihren Browser auf die neueste Version, oder wechseln Sie auf einen anderen Browser wie <!-- --><a target="_blank" rel="noreferrer" href="https://www.google.com/intl/de/chrome/">Chrome</a>, <!-- --><a target="_blank" rel="noreferrer" href="https://support.apple.com/de-ch/HT204416">Safari</a>, <!-- --><a target="_blank" rel="noreferrer" href="https://www.mozilla.org/de/firefox/new/">Firefox</a> <!-- --> oder <!-- --><a target="_blank" rel="noreferrer" href="https://www.microsoft.com/de-de/edge">Edge</a> um Sicherheitslücken zu vermeiden und eine bestmögliche Performance zu gewährleisten.<!-- --></p></div><div id="__next"><div class="PageLayout_root__3m7KW PageLayout_-fixedwidth-grid__MMJlf PageLayoutGrid_pagelayoutgrid__P4J79 contentpage page-section"><div class="PageLayout_leftspace__I7IMw"></div><div class="PageLayout_content__fnkSp"><a data-nosnippet="true" class="_screen-reader-only" href="#main">Zum Hauptinhalt springen</a><div class="PageLayout_topaddesktop__q7KHv"><div id="inside-full-top-desktop" class="Ad_root__3JT2w Ad_-ad-inside__5dcao Ad_-inside-full-top-desktop__GZNb4 inside-full-top-desktop ad-inside adunit" style="height:0"></div></div><div id="inside-full-brandday" class="Ad_root__3JT2w PageLayout_adbrandday__rbkBC" style="height:0"></div><div class="FullHeader_root__GN5eb"><div class="FullHeader_headerwrapper__ZiGtq"><header class="site-header"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_derbund_short.eb37cf7d.svg" alt="Der Bund" height="50" width="256"/></a><a class="categoryindicator" href="/das-magazin"><div class="LabelIndicator_root___WOFs LabelIndicator_-site-header___lNTY LabelIndicator_-dasmagazin__Co4WE "><svg xmlns="http://www.w3.org/2000/svg" width="109px" height="100%" viewBox="0 0 109 20" class="LabelIndicator_iconlabel__mGlGs"><path d="m20.938 12.29.025 2.212c.026 2.83 2.54 3.472 4.286 3.472 2.283 0 4.285-.926 4.285-3.833v-.771c0-2.624-1.411-3.293-2.002-3.833L24.71 7.531c-.36-.258-.77-.618-.77-1.518v-.335c0-.72.488-1.132 1.257-1.132.77 0 1.232.463 1.232 1.184v1.646h2.976V5.473c0-2.83-2.54-3.473-4.285-3.473-2.104 0-4.157 1.054-4.157 3.601v.463c0 2.598 1.284 3.293 1.874 3.833l2.822 1.955c.36.257.898.72.898 1.8v.644c0 .72-.616 1.132-1.385 1.132-.77 0-1.258-.54-1.258-1.26v-1.879h-2.976Zm-4.901 0h-2.181l1.103-6.457 1.078 6.456Zm.847-9.956h-3.85L9.855 17.64h3.053l.487-2.804h3.105l.487 2.804h3.08L16.884 2.334ZM5.722 13.756c0 1.003-.308 1.311-1.36 1.311H2.976V4.907h1.437c1.001 0 1.309.308 1.309 1.363v7.486Zm2.976-.31V6.168c0-3.498-2.078-3.833-4.182-3.833H0V17.64h4.9c3.49 0 3.798-2.084 3.798-4.193Zm68.895-1.157h-2.18l1.103-6.456 1.077 6.456Zm.847-9.955H74.59L71.41 17.64h3.053l.487-2.804h3.105l.488 2.804h3.079L78.44 2.334ZM56.27 12.29h-2.18l1.103-6.456 1.077 6.456Zm.847-9.955h-3.849L50.087 17.64h3.053l.488-2.804h3.104l.488 2.804h3.08L57.116 2.334Zm-15.19 14.174 3.67-8.566v9.698h2.924V2.334H45.11l-3.182 7.46-3.182-7.46h-3.412V17.64h2.925V7.942l3.67 8.566ZM65.74 9.305v2.573H67.2v1.852c0 1.055-.308 1.698-1.308 1.698-.976 0-1.283-.643-1.283-1.698V6.27c0-1.055.307-1.698 1.283-1.698 1 0 1.308.643 1.308 1.698v1.106h2.977V6.167C70.178 2.643 68.099 2 65.893 2c-2.207 0-4.26.643-4.26 4.167v7.666c0 3.524 2.053 4.167 4.26 4.167 2.206 0 4.285-.643 4.285-4.167V9.305h-4.44ZM109 17.64V2.334h-2.925v9.878l-4.619-9.878H98.07V17.64h2.925V7.839l4.62 9.8H109Zm-26.609 0h8.725v-2.624h-4.49l4.746-12.682h-8.544v2.624h4.31L82.391 17.64Zm10.418 0h3.028V2.334h-3.028V17.64Z" fill="#121212"></path></svg></div><span class="_screen-reader-only">Das Magazin</span></a><div class="NavigationUser_root__i51n_"><div class="NavigationUser_usersection__p_5tD NavigationUser_-mobile-only__tePb3"><div class="NavigationUser_profileopenmobile__EMwBL"><button class="NavigationUser_buttonopen__nXQwW"><span class="NavigationUser_headertext__q_sXi"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="NavigationUser_headertexticon__rd_mY"><g fill-rule="evenodd" transform="translate(5 3)" fill="none" stroke="var(--text-color)" stroke-width="1.5"><path d="M15 17v-3c0-1.65685425-1.34314575-3-3-3H3c-1.6568542 0-3 1.34314575-3 3v3h0"></path><circle cx="7.5" cy="4.5" r="3.75"></circle></g></svg></span></button></div><div class="Flyout_root__Nyk8k"><button class="InvisibleButton_root__9RXsj Flyout_overlay__qKs7t" aria-label="close"></button><div class="Flyout_wrapper__VF1j2"><div class="Flyout_empty__NINko"></div><div class="Flyout_container__XdkFx"><div class="UserInfo_root__xxQaF NavigationUser_userinfo__Cd9QS NavigationUser_userinfo__Cd9QS"><div class="UserInfo_profileclose__Z0o75"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_derbund_short.eb37cf7d.svg" alt="Der Bund" height="50" width="256"/></a> <!-- --><button class="UserInfo_buttonclose__5zfTL"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill="none" stroke-linecap="square" stroke-width="1.5" stroke="var(--text-color)" d="m5.5 5.5 13 13M18.5 5.5l-13 13"></path></svg></button></div><div class="UserInfo_wrapper__5VQyY UserInfo_-mobile-only__00lYf"><a href="https://abo-digital.derbund.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https%3A%2F%2Fwww.derbund.ch%2Fdigital-gesteuert-vom-oekosystem-der-neueste-audi-ist-ein-traeumli-768503352179"><span class="UserInfo_loginlink__Qq75t"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="UserInfo_iconlogin__UOaqa"><g fill="#202346"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0" transform="translate(10.000000, 4.000000)"></polygon><polygon points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg>Login<!-- --></span></a></div><div class="Subscribe_root__zPFoN"><span class="Subscribe_title__7X4de">Sie haben kein aktives Abo</span><span class="Subscribe_subscribetext__6sX6E">Unterstützen Sie Qualitätsjournalismus und erhalten Sie Zugriff auf alle Inhalte.</span><a href="https://abo-digital.derbund.ch/checkout/dualordigital" class="DefaultButton_root___rBza Subscribe_button__wT9hC default-button" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></div><div class="UserInfo_wrapper__5VQyY"><div class="ContactFormLink_root__LJOw1"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path stroke-width="1.5" stroke="var(--text-color)" d="m7.73 20 3.13-3.77h9.32V4H4v12.23h3.77z"></path><g transform="translate(11.25 5.93)"><path stroke-width="1.5" stroke="var(--text-color)" d="M1 0v5"></path><circle fill="var(--text-color)" cx="1" cy="7" r="1"></circle></g></g></svg><a href="/ihre-kontakte-beim-bund-937458379243">Kontakt und Hilfe</a></div></div></div></div></div></div></div><div class="NavigationUser_abowrapper__EHo2y"><div class="AboButton_root__N3fZe"><a href="https://abo-digital.derbund.ch/checkout/dualordigital">Abonnieren</a></div></div><div class="NavigationUser_usersection__p_5tD NavigationUser_-desktop-only__Y_PEk"><div class="NavigationUser_profileopen___mrIQ login"><a href="https://abo-digital.derbund.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https%3A%2F%2Fwww.derbund.ch%2Fdigital-gesteuert-vom-oekosystem-der-neueste-audi-ist-ein-traeumli-768503352179"><span class="NavigationUser_headertext__q_sXi"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="NavigationUser_headertexticon__rd_mY"><g fill="#202346"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0" transform="translate(10.000000, 4.000000)"></polygon><polygon points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg>Login<!-- --></span></a></div></div></div><div class="MenuIcon_root__WydKn"><button class="InvisibleButton_root__9RXsj MenuIcon_menuicon__BMj7u"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="MenuIcon_icon-hamburger__Tqroi"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect fill="#202346" x="3" y="5" width="18" height="1.5" class="line line1"></rect><rect fill="#202346" x="8" y="11" width="13" height="1.5" class="line line2"></rect><rect fill="#202346" x="3" y="17" width="18" height="1.5" class="line line3"></rect></g></svg><div class="MenuIcon_icontext__4Qg59">Menü</div></button></div></header><div class="TopNavigation_root__YRhqs"><div class="TopNavigation_homebuttonwrapper__VqacS"><a class="TopNavigation_homebutton___ldBH" href="/"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="TopNavigation_iconhome__S8bIZ"><path stroke-width="1.5" stroke="#202346" d="M14.5 20.04H20V11l-8-8-8 8v9.04h5.85V14.2h4.65z"></path></svg></a></div><div class="TopNavigation_listwrapper__Gcu_y TopNavigation_-small__hyQ3o"><ul class="TopNavigationList_root__RRG7W TopNavigationList_-withhomeicon__f7nnM"><li class="TopNavigationList_topnavitem__YwjUV"><a href="/das-magazin/kolumnen">Kolumnen</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/das-magazin/reportagen">Reportagen</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/die-loesungen-422945843348">Kreuzworträtsel</a></li></ul></div></div></div></div><div id="inside-full-top-tablet" class="Ad_root__3JT2w Ad_-topadtablet__5UCRU Ad_-ad-inside__5dcao adunit" style="height:0"></div><div class="BackToTop_root__mCcrr"><button class="DefaultButton_root___rBza BackToTop_defaultbutton__MyTMz default-button" aria-label="zurück nach oben"><svg width="16px" height="16px" viewBox="0 0 16 16" class="BackToTop_icon-backtotopmain__dubxD"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="16" height="16"></rect><path d="M8,0.68292222 L15.6507914,7.2407434 L14.3492086,8.7592566 L8.99920863,4.17392222 L9,16 L7,16 L6.99920863,4.17392222 L1.65079137,8.7592566 L0.349208627,7.2407434 L8,0.68292222 Z" fill="#FFFFFF"></path></g></svg></button></div><div class="Flyout_root__Nyk8k Flyout_-navigation__0lk8K"><button class="InvisibleButton_root__9RXsj Flyout_overlay__qKs7t" aria-label="close"></button><div class="Flyout_wrapper__VF1j2"><div class="Flyout_empty__NINko"></div><div class="Flyout_container__XdkFx"><nav class="NavigationFlyout_root__ZhArs"><div class="NavigationFlyout_navheader__ohmK4"><a class="logo-link" href="/"><img class="Logo_root__XizPH NavigationFlyout_logo__66AGD" src="/_next/static/media/logo_derbund_short.eb37cf7d.svg" alt="Der Bund" height="50" width="256"/></a>  <!-- --><button class="NavigationFlyout_buttonclose__7085O"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill="none" stroke-linecap="square" stroke-width="1.5" stroke="var(--text-color)" d="m5.5 5.5 13 13M18.5 5.5l-13 13"></path></svg></button></div><div class="NavigationFlyout_scrollpart__BOMuX"><div class="NavigationFlyout_searchbarnav__X_w4t"><form class="SearchBar_root___Q48a"><div class="TextInput_root__64fIx SearchBar_input__U5k_L"><input class="TextInput_input__I5fAS" placeholder="Suchbegriffe eingeben" type="search" value=""/></div><button type="submit" class="SearchBar_searchbutton__eUnnX"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg></button></form></div><div class="NavigationFlyout_sitemap__Ll5ju"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-highlighted__fOycq NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Empfehlungen</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://www.derbund.ch/newest" class="NavigationItem_navitem__7DRwL" target="_self">Neueste Artikel</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/fokusthema">Ukraine-Krieg</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/redaktion-empfiehlt">Die Redaktion empfiehlt</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/abo-exklusiv">Abo exklusiv</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">News</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/front">Startseite</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/bern">Bern</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/bern/sommerserie">Serie «Via Berna»</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/bern/regionen">Aus den Regionen</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/schweiz">Schweiz</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/schweiz/abstimmungen">Abstimmungen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/schweiz/bundeshaus">Bundeshaus</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/politbuero-326688245183">Politbüro</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/ausland">Ausland</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/ausland/europa">Europa</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/ausland/amerika">Amerika</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/ausland/naher-osten-und-afrika">Naher Osten &amp; Afrika</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/ausland/asien-und-ozeanien">Asien &amp; Ozeanien</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/wirtschaft">Wirtschaft</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wirtschaft/unternehmen-und-konjunktur">Unternehmen &amp; Konjunktur</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wirtschaft/recht-und-konsum">Geld &amp; Recht</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wirtschaft/karriere">Karriere</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://www.fuw.ch/boerse/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Börse</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/kultur">Kultur</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/das-wundern-von-bern">Das Wundern von Bern</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/berner-woche">Ausgehen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/bund-essay-preis">Bund-Essaypreis</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/mundart">Mundart</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/fernsehen">Fernsehen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/musik">Musik</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/klassik">Klassik</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/kunst">Kunst</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/theater">Theater</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/buecher">Literatur</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/kultur/kino">Film</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/sport">Sport</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/fussball">Fussball</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/young-boys">Young Boys</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/schwingen">Schwingen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/wintersport">Ski alpin</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/hockey">Eishockey</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/sc-bern">SC Bern</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/tennis">Tennis</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/formel-1">Formel 1</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/leichtathletik">Leichtathletik</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/weitere">Weitere</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/freizeitsport">Freizeitsport</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sport/schach">Schach</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/podcast">Podcast</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/podcast/gespraechsstoff">Gesprächsstoff</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/podcast/apropos-taeglicher-podcast">Apropos: der tägliche Podcast</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/podcast/podcast-dritte-halbzeit">Dritte Halbzeit</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/podcast/podcast-eisbrecher">Eisbrecher</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/podcast/podcast-politbuero">Politbüro</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/podcast/alles-klar-amerika">Alles klar, Amerika?</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/video">Video</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/blog">Blogs</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/panorama">Panorama</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/panorama/leute">Leute</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/panorama/vermischtes">Vermischtes</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/wissen">Wissen</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wissen/medizin-und-psychologie">Medizin &amp; Psychologie</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wissen/natur">Natur</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wissen/technik">Technik</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wissen/geschichte">Geschichte</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/wissen/klimawandel">Klimawandel</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/coronavirus">Coronavirus</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/digital">Digital</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/leben">Leben</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/leben/gesellschaft">Gesellschaft</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/leben/essen-und-trinken">Essen und Trinken</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/leben/gastrokritik-aufgetischt">Eingekehrt</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/leben/rezepte">Rezepte</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/leben/ausflugstipps">Ausflugstipps</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/leben/reisen">Reisen</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/auto">Mobilität</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/meinungen">Meinungen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/das-magazin">Das Magazin</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/das-magazin/kolumnen">Kolumnen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/das-magazin/reportagen">Reportagen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/die-loesungen-422945843348">Kreuzworträtsel</a></li></ul></div></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Blogs</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/be-post">BE-Post</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/sweethome">Sweet Home</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sweethome/wohnen">Wohnen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sweethome/food">Food</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sweethome/homestorys">Homestorys</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sweethome/inspiration">Inspiration</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sweethome/workshop">Workshop</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/mamablog">Mamablog und Papablog</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/mamablog/erziehung">Erziehung</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/mamablog/schwangerschaft-baby">Schwangerschaft &amp; Baby</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/mamablog/partnerschaft">Partnerschaft</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/mamablog/bildung">Bildung</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/mamablog/gesellschaft">Gesellschaft</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/mamablog/gesundheit">Gesundheit</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/mamablog/alltag">Alltag</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/mamablog/elternfrage">Elternfrage</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/geldblog">Geldblog</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/geldblog/geldberater">Geldberater</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/geldblog/boerse">Börse</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://blog.derbund.ch/zumrundenleder/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Zum Runden Leder</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/zwischen-menschen">Zwischen Menschen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/zoom">Zoom – der Fotoblog</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/zoom/leserfoto">Leserfoto</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/zoom/perlen">Perlen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/zoom/zeitreise">Zeitreise</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/zoom/lichtbild">Lichtbild</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/zoom/welt-in-bildern">Welt in Bildern</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/jobcoach">Jobcoach</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/von-kopf-bis-fuss">Von Kopf bis Fuss</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/von-kopf-bis-fuss/ernaehrung">Ernährung</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/von-kopf-bis-fuss/gesundheit">Gesundheit</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/von-kopf-bis-fuss/psychologie">Psychologie</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/never-mind-the-markets">Never Mind the Markets</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">SonntagsZeitung</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/sonntagszeitung">SonntagsZeitung</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://epaper.sonntagszeitung.ch/" class="NavigationItem_navitem__7DRwL" target="_self">E-Paper</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sonntagszeitung/leserangebote">Leserangebote</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sonntagszeitung/leserreisen">Leserreisen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sonntagszeitung/monatsquiz">Monatsquiz</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://abos.sonntagszeitung.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Aboshop</a></li></ul></div></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Services</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://www.espacecard.ch/bund" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">espace.card</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo-digital.derbund.ch/account/newsletter" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Newsletter</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://epaperderbund.page.link/hJJ9" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/zeitungsarchiv-der-bund-195918678815">Zeitungsarchiv</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://derbund.sich-erinnern.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Todesanzeigen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/senden-sie-uns-ihren-leserbrief-987317366791">Leserbrief aufgeben</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/das-wetter-in-der-schweiz-436717333726">Wetter</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://agenda.derbund.ch/veranstaltungen/" class="NavigationItem_navitem__7DRwL" target="_self">Agenda</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://agenda.derbund.ch/kino" class="NavigationItem_navitem__7DRwL" target="_self">Kinoprogramm</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a href="https://goldbach.com/ch/de/portfolio/print/der-bund/tarif#rate-data-online+desktop" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Werbung/Mediendaten</a><div class="NavigationItem_dropdown__pHvTz" role="presentation"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://adbox.goldbach.com/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Inserieren</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://unternehmen.tagesanzeiger.ch" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Unternehmen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/marktplatz">Marktplatz</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://hub.commercial-publishing.ch/de/BU" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Content Hub</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sonderbeilagen-im-ueberblick-229545156896">Beilagen</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://swissflirt.ch/derbund" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Singlebörse</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo-digital.derbund.ch/checkout/dualordigital" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Aboshop</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/haeufige-fragen">Häufige Fragen</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/ueber-uns">Über uns</a></li></ul></div></li></ul><div class="NavigationFlyout_menufooter___9NJi"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/impressum-der-bund-239668062014">Impressum</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/ihre-kontakte-beim-bund-937458379243">Kontakt</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/datenschutzerklaerung-954908797441">Datenschutz</a></li></ul></div></div></div></nav></div></div></div><main id="main" class="PageLayout_main__20lX2"><article class="ArticleContainer_root__YVx7s _paywalled-content"><div class="ArticleContainer_topspace__9aXmt ArticleContainer_full-width___4ofI"></div><div class="Breadcrumbs_root__rhiXf"><div class="Breadcrumbs_breadbar__0YKJi"><a class="Breadcrumbs_breadlink__efCCz" href="/">Startseite |</a><a class="Breadcrumbs_breadlink__efCCz" href="/das-magazin">Das Magazin |</a><h1 class="Breadcrumbs_seotitle__jmjvR" aria-hidden="true">Max Küng schaut TV-Werbung: Digital gesteuert vom Ökosystem: Der neueste Audi ist ein Träumli</h1></div></div><div class="ContentHead_root__5__Ha ArticleContainer_content-width__wrYKM"><h2 class="ContentHead_title__f3UIa  ContentHead_-premium__447tL"><span class="ContentHead_titleheader__4m__2">Max Küng schaut TV-Werbung</span><span class="ContentHead_hiddendash__Mbx_r" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__L_T2p">Digital gesteuert vom Ökosystem: Der neueste Audi ist ein Träumli</span></h2><h3 class="ContentHead_lead__zVmJZ link_regular__Cy8JS link_externalicon-big__uqzSW link_externalicon__Me6bM"><span><span class="HtmlText_root__3vQQX">Fernsehspots sind eine Klasse für sich. Besonders wenn es um die Mobilität der Zukunft geht.</span></span></h3><div class="ContentMetaInfo_root__5qV_a"><div><div><span class="ContentMetaInfo_author__HbYvO">Max Küng (Das Magazin)<!-- --></span></div><time dateTime="2022-07-20T18:00:00.000Z" class="FullDateTime_root__47_Xg ArticleContainer_content-width__wrYKM FullDateTime_-metainfo__qJeNT">Publiziert heute um 20:00 Uhr</time></div><div class="share-and-comment -content-meta-info"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg"><path stroke-width="1.5" stroke-linejoin="round" stroke="#202346" d="m7.42 20.81 3.29-3.95h9.79V4h-17v12.86h3.97z" fill="none"></path></svg></button><button class="shareaction" aria-label="teilen"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill="none" stroke-width="1.25" d="M22 11.5 14.1 3v5.07h-1.67A9.34 9.34 0 0 0 3 17.3V20l.75-.8a13.5 13.5 0 0 1 9.88-4.28h.47V20l7.9-8.5Z" stroke="#202346"></path></svg></button><button class="BookmarkButton_root__24rJ0  bookmarkbutton" title="Artikel merken"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-bookmarkbig undefined"><path stroke="none" fill="var(--text-color)" d="M18.5 3H5.75a.75.75 0 0 0-.75.75v17.1c.09.62.87.89 1.3.4l5.83-6.4 5.82 6.4c.46.51 1.3.19 1.3-.5v-17A.75.75 0 0 0 18.5 3Zm-.75 1.5v14.31l-5.07-5.58-.08-.07a.75.75 0 0 0-1.03.07L6.5 18.81V4.5h11.25Z"></path></svg></button></div></div></div></div><div class="share-and-comment"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg"><path stroke-width="1.5" stroke-linejoin="round" stroke="#202346" d="m7.42 20.81 3.29-3.95h9.79V4h-17v12.86h3.97z" fill="none"></path></svg></button><button class="shareaction" aria-label="teilen"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill="none" stroke-width="1.25" d="M22 11.5 14.1 3v5.07h-1.67A9.34 9.34 0 0 0 3 17.3V20l.75-.8a13.5 13.5 0 0 1 9.88-4.28h.47V20l7.9-8.5Z" stroke="#202346"></path></svg></button><button class="BookmarkButton_root__24rJ0  bookmarkbutton" title="Artikel merken"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-bookmarkbig undefined"><path stroke="none" fill="var(--text-color)" d="M18.5 3H5.75a.75.75 0 0 0-.75.75v17.1c.09.62.87.89 1.3.4l5.83-6.4 5.82 6.4c.46.51 1.3.19 1.3-.5v-17A.75.75 0 0 0 18.5 3Zm-.75 1.5v14.31l-5.07-5.58-.08-.07a.75.75 0 0 0-1.03.07L6.5 18.81V4.5h11.25Z"></path></svg></button></div></div><figure class="ArticleImage_root__UN35E ArticleContainer_full-width___4ofI article-image"><div class="ArticleImage_image-wrapper__p8uCV"><img class="ResponsiveImage_root__MEs9V responsive-image" height="611" width="1200" src="https://cdn.unitycms.io/images/Bw65yhjkqME9Swx9taU0oK.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=u-arwko5lOY" srcSet="https://cdn.unitycms.io/images/Bw65yhjkqME9Swx9taU0oK.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=gYDL3eyjjm8 400w, https://cdn.unitycms.io/images/Bw65yhjkqME9Swx9taU0oK.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=CtlqMIlmfQY 800w, https://cdn.unitycms.io/images/Bw65yhjkqME9Swx9taU0oK.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=u-arwko5lOY 1200w, https://cdn.unitycms.io/images/Bw65yhjkqME9Swx9taU0oK.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=IvWx_BSdxJM 1600w, https://cdn.unitycms.io/images/Bw65yhjkqME9Swx9taU0oK.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=tZgjwD3ClqA 2001w" sizes="100vw" draggable="false" loading="eager" style="--responsive-image-focus-position:50% 50%"/><button class="ArticleImage_fullscreenicon__DcbkG" aria-label="Vollbild öffnen"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__qGirl link_regular__Cy8JS link_externalicon__Me6bM content-caption"><div class="ContentCaption_contentcredit__PO57m ContentCaption_width__28keK">Illustration: Anna Haifisch</div></figcaption></figure><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">Kürzlich lieh ich mir den Audi A6 eines Kollegen, und ich muss sagen: Das Ding fährt sich wunderbar, geschmeidig die Lenkung, das Gaspedal so direkt, als wäre die Käseflosse geradewegs mit der kultiviert säuselnden Maschine im Bug verschmolzen. Verglichen damit fühlt sich mein Volvo V70 an wie ein Traktor – was für mich als gebürtiger Bauernbub aber auch einen gewissen Appeal besitzt. An die Automarke Audi denke ich immer wieder, denn als Kontinuum-Konsument von TV-Live-Sport komme ich nicht umhin, dann und wann Werbespots zu sehen. </span></p></article><div class="ArticleContainer_pianopremium__ReT1z" id="piano-premium"><div class="ReducedArticleOverlay_root__CW0VO"><div class="ReducedArticleOverlay_fallbackoverlay__m9pGS ArticleContainer_root__YVx7s"><p class="ReducedArticleOverlay_reducedmessage__ouIcV ArticleContainer_content-width__wrYKM">Um diesen Artikel vollständig lesen zu können, benötigen Sie ein Abo.</p><a href="https://abo-digital.derbund.ch/checkout/dualordigital" class="DefaultButton_root___rBza ReducedArticleOverlay_abobutton__m2H2J ArticleContainer_content-width__wrYKM default-button" target="_self">Abo abschliessen</a><a href="https://abo-digital.derbund.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https%3A%2F%2Fwww.derbund.ch%2Fdigital-gesteuert-vom-oekosystem-der-neueste-audi-ist-ein-traeumli-768503352179" class="ReducedArticleOverlay_loginlink__4dFpy ArticleContainer_content-width__wrYKM">Login</a></div></div></div><div class="ArticleContainer_related__o9867"><div class="RelatedArticlesContainer_root__8vccN ArticleContainer_full-width___4ofI"><div class="SectionTitle_root__8ArHy"><h2 class="SectionTitle_title__hwcvn">Mehr zum thema</h2></div><div class="RelatedArticlesContainer_whitecover__TjRBp"></div> <!-- --><div class="RelatedArticlesContainer_wrapper__CU6jK"><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3" data-parsely-slot="slot-relatedarticles-0"><a class="ArticleTeaser_link__gVsmd" href="/zwei-engel-169711054660"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Zwei Engel" class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW responsive-image" height="611" width="1200" src="https://cdn.unitycms.io/images/7xa7x6sAabx9JYKXUmOOmZ.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=MFfZbFZm6fQ" srcSet="https://cdn.unitycms.io/images/7xa7x6sAabx9JYKXUmOOmZ.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=-hr81rHC6us 400w, https://cdn.unitycms.io/images/7xa7x6sAabx9JYKXUmOOmZ.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=5FnPiMpsrCc 800w, https://cdn.unitycms.io/images/7xa7x6sAabx9JYKXUmOOmZ.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=MFfZbFZm6fQ 1200w, https://cdn.unitycms.io/images/7xa7x6sAabx9JYKXUmOOmZ.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=XpKkYawmST8 1600w, https://cdn.unitycms.io/images/7xa7x6sAabx9JYKXUmOOmZ.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=G6mlHDotgOE 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:50% 50%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_premium__C_hHB">Abo</span><span class="ArticleTeaser_titleheader__M54p_">Max Küng stürzt im Wald</span></span><span class="ArticleTeaser_title__tlltn">Zwei Engel</span></h3><p class="ArticleTeaser_lead__fpDMa">Eine Thoraxkontusion infolge eines Mountainbike-Unfalls ist äusserst schmerzhaft. Besonders, wenn man lachen muss. Deshalb lautet das oberste Gebot: ernst bleiben!</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><div class="LabelIndicator_root___WOFs LabelIndicator_-teaser__hWO_A LabelIndicator_-dasmagazin__Co4WE ArticleTeaserMeta_labelindicator__1WPhn"><svg xmlns="http://www.w3.org/2000/svg" width="109px" height="100%" viewBox="0 0 109 20" class="LabelIndicator_iconlabel__mGlGs"><path d="m20.938 12.29.025 2.212c.026 2.83 2.54 3.472 4.286 3.472 2.283 0 4.285-.926 4.285-3.833v-.771c0-2.624-1.411-3.293-2.002-3.833L24.71 7.531c-.36-.258-.77-.618-.77-1.518v-.335c0-.72.488-1.132 1.257-1.132.77 0 1.232.463 1.232 1.184v1.646h2.976V5.473c0-2.83-2.54-3.473-4.285-3.473-2.104 0-4.157 1.054-4.157 3.601v.463c0 2.598 1.284 3.293 1.874 3.833l2.822 1.955c.36.257.898.72.898 1.8v.644c0 .72-.616 1.132-1.385 1.132-.77 0-1.258-.54-1.258-1.26v-1.879h-2.976Zm-4.901 0h-2.181l1.103-6.457 1.078 6.456Zm.847-9.956h-3.85L9.855 17.64h3.053l.487-2.804h3.105l.487 2.804h3.08L16.884 2.334ZM5.722 13.756c0 1.003-.308 1.311-1.36 1.311H2.976V4.907h1.437c1.001 0 1.309.308 1.309 1.363v7.486Zm2.976-.31V6.168c0-3.498-2.078-3.833-4.182-3.833H0V17.64h4.9c3.49 0 3.798-2.084 3.798-4.193Zm68.895-1.157h-2.18l1.103-6.456 1.077 6.456Zm.847-9.955H74.59L71.41 17.64h3.053l.487-2.804h3.105l.488 2.804h3.079L78.44 2.334ZM56.27 12.29h-2.18l1.103-6.456 1.077 6.456Zm.847-9.955h-3.849L50.087 17.64h3.053l.488-2.804h3.104l.488 2.804h3.08L57.116 2.334Zm-15.19 14.174 3.67-8.566v9.698h2.924V2.334H45.11l-3.182 7.46-3.182-7.46h-3.412V17.64h2.925V7.942l3.67 8.566ZM65.74 9.305v2.573H67.2v1.852c0 1.055-.308 1.698-1.308 1.698-.976 0-1.283-.643-1.283-1.698V6.27c0-1.055.307-1.698 1.283-1.698 1 0 1.308.643 1.308 1.698v1.106h2.977V6.167C70.178 2.643 68.099 2 65.893 2c-2.207 0-4.26.643-4.26 4.167v7.666c0 3.524 2.053 4.167 4.26 4.167 2.206 0 4.285-.643 4.285-4.167V9.305h-4.44ZM109 17.64V2.334h-2.925v9.878l-4.619-9.878H98.07V17.64h2.925V7.839l4.62 9.8H109Zm-26.609 0h8.725v-2.624h-4.49l4.746-12.682h-8.544v2.624h4.31L82.391 17.64Zm10.418 0h3.028V2.334h-3.028V17.64Z" fill="#121212"></path></svg></div><div class="ArticleTeaserMeta_labelsep__esDnK"></div><time dateTime="2022-07-13T15:00:00.000Z" class="RelativeDateTime_root__N03p_">13.07.2022</time></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data)" d="M12.52 1H3.46c-.25 0-.46.2-.46.46v13.16c.07.36.54.52.8.23l4.2-4.6 4.17 4.6c.29.31.81.1.81-.31V1.47c0-.26-.2-.47-.46-.47zm-.47.93v11.4L8.33 9.24l-.06-.06a.46.46 0 0 0-.62.06l-3.72 4.1V1.92h8.12z"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3" data-parsely-slot="slot-relatedarticles-1"><a class="ArticleTeaser_link__gVsmd" href="/zinedine-zidanes-kopfstoss-und-was-playmobil-mit-pornografie-vereint-549514784246"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Zinédine Zidanes Kopfstoss und was Playmobil mit Pornografie vereint" class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW responsive-image" height="592" width="1200" src="https://cdn.unitycms.io/images/DXsWgTkr4eBAHLgCO_vwk5.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=2lcRw4biAmc" srcSet="https://cdn.unitycms.io/images/DXsWgTkr4eBAHLgCO_vwk5.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=F675slvBXyY 400w, https://cdn.unitycms.io/images/DXsWgTkr4eBAHLgCO_vwk5.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=j7zzhBXqkBw 800w, https://cdn.unitycms.io/images/DXsWgTkr4eBAHLgCO_vwk5.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=2lcRw4biAmc 1200w, https://cdn.unitycms.io/images/DXsWgTkr4eBAHLgCO_vwk5.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=wcqN9DuHJlc 1600w, https://cdn.unitycms.io/images/DXsWgTkr4eBAHLgCO_vwk5.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=ib86185wE_0 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:23% 51%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_premium__C_hHB">Abo</span><span class="ArticleTeaser_titleheader__M54p_">Max Küngs Wort zum 9. Juli</span></span><span class="ArticleTeaser_title__tlltn">Zinédine Zidanes Kopfstoss und was Playmobil mit Pornografie vereint</span></h3><p class="ArticleTeaser_lead__fpDMa">Der 9. Juli ist ein ganz besonderer Tag – wenn man es mit dem Erinnern so hat wie ich. </p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><div class="LabelIndicator_root___WOFs LabelIndicator_-teaser__hWO_A LabelIndicator_-dasmagazin__Co4WE ArticleTeaserMeta_labelindicator__1WPhn"><svg xmlns="http://www.w3.org/2000/svg" width="109px" height="100%" viewBox="0 0 109 20" class="LabelIndicator_iconlabel__mGlGs"><path d="m20.938 12.29.025 2.212c.026 2.83 2.54 3.472 4.286 3.472 2.283 0 4.285-.926 4.285-3.833v-.771c0-2.624-1.411-3.293-2.002-3.833L24.71 7.531c-.36-.258-.77-.618-.77-1.518v-.335c0-.72.488-1.132 1.257-1.132.77 0 1.232.463 1.232 1.184v1.646h2.976V5.473c0-2.83-2.54-3.473-4.285-3.473-2.104 0-4.157 1.054-4.157 3.601v.463c0 2.598 1.284 3.293 1.874 3.833l2.822 1.955c.36.257.898.72.898 1.8v.644c0 .72-.616 1.132-1.385 1.132-.77 0-1.258-.54-1.258-1.26v-1.879h-2.976Zm-4.901 0h-2.181l1.103-6.457 1.078 6.456Zm.847-9.956h-3.85L9.855 17.64h3.053l.487-2.804h3.105l.487 2.804h3.08L16.884 2.334ZM5.722 13.756c0 1.003-.308 1.311-1.36 1.311H2.976V4.907h1.437c1.001 0 1.309.308 1.309 1.363v7.486Zm2.976-.31V6.168c0-3.498-2.078-3.833-4.182-3.833H0V17.64h4.9c3.49 0 3.798-2.084 3.798-4.193Zm68.895-1.157h-2.18l1.103-6.456 1.077 6.456Zm.847-9.955H74.59L71.41 17.64h3.053l.487-2.804h3.105l.488 2.804h3.079L78.44 2.334ZM56.27 12.29h-2.18l1.103-6.456 1.077 6.456Zm.847-9.955h-3.849L50.087 17.64h3.053l.488-2.804h3.104l.488 2.804h3.08L57.116 2.334Zm-15.19 14.174 3.67-8.566v9.698h2.924V2.334H45.11l-3.182 7.46-3.182-7.46h-3.412V17.64h2.925V7.942l3.67 8.566ZM65.74 9.305v2.573H67.2v1.852c0 1.055-.308 1.698-1.308 1.698-.976 0-1.283-.643-1.283-1.698V6.27c0-1.055.307-1.698 1.283-1.698 1 0 1.308.643 1.308 1.698v1.106h2.977V6.167C70.178 2.643 68.099 2 65.893 2c-2.207 0-4.26.643-4.26 4.167v7.666c0 3.524 2.053 4.167 4.26 4.167 2.206 0 4.285-.643 4.285-4.167V9.305h-4.44ZM109 17.64V2.334h-2.925v9.878l-4.619-9.878H98.07V17.64h2.925V7.839l4.62 9.8H109Zm-26.609 0h8.725v-2.624h-4.49l4.746-12.682h-8.544v2.624h4.31L82.391 17.64Zm10.418 0h3.028V2.334h-3.028V17.64Z" fill="#121212"></path></svg></div><div class="ArticleTeaserMeta_labelsep__esDnK"></div><time dateTime="2022-07-09T05:00:00.000Z" class="RelativeDateTime_root__N03p_">09.07.2022</time></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data)" d="M12.52 1H3.46c-.25 0-.46.2-.46.46v13.16c.07.36.54.52.8.23l4.2-4.6 4.17 4.6c.29.31.81.1.81-.31V1.47c0-.26-.2-.47-.46-.47zm-.47.93v11.4L8.33 9.24l-.06-.06a.46.46 0 0 0-.62.06l-3.72 4.1V1.92h8.12z"></path></svg></button></div></div></div></div></a></article><article class="ArticleTeaser_root__iww9s ArticleTeaser_-style-default__yzFYN ArticleTeaser_-format-regular__l_CkK article-teaser" style="grid-column:span 3" data-parsely-slot="slot-relatedarticles-2"><a class="ArticleTeaser_link__gVsmd" href="/liebe-therese-schlaepfer-koennte-man-auch-den-spaghetti-tanz-besteuern-934039769681"><div class="ArticleTeaser_colorbox__3dUIa"><figure class="ArticleTeaser_teaserimage__wvjMc"><img alt="Liebe Therese Schläpfer, könnte man auch den Spaghetti-Tanz besteuern?" class="ResponsiveImage_root__MEs9V ResponsiveImage_-soft-crop__IoiZW responsive-image" height="592" width="1200" src="https://cdn.unitycms.io/images/CRdv3w2oKNqAp3rH4grpAc.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=723jfhclqc8" srcSet="https://cdn.unitycms.io/images/CRdv3w2oKNqAp3rH4grpAc.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=bptCdKxWQeI 400w, https://cdn.unitycms.io/images/CRdv3w2oKNqAp3rH4grpAc.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=IfSgJvz9XIw 800w, https://cdn.unitycms.io/images/CRdv3w2oKNqAp3rH4grpAc.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=723jfhclqc8 1200w, https://cdn.unitycms.io/images/CRdv3w2oKNqAp3rH4grpAc.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=sNfXmpYz6Kk 1600w, https://cdn.unitycms.io/images/CRdv3w2oKNqAp3rH4grpAc.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=BZ9D9bSvCa0 2001w" sizes="(min-width: 1680px) 345px, (min-width: 1072px) 360px, (min-width: 1024px) 33vw, (min-width: 832px) 415px, (min-width: 712px) 50vw, (min-width: 541px) 520px, 100vw" loading="lazy" style="--responsive-image-focus-position:30% 47%"/></figure><div class="ArticleTeaser_text___xFQk"><div class="ArticleTeaser_titlewrapper__FEvhl"><h3><span class="ArticleTeaser_titleheaderbox__eD3aK"><span class="ArticleTeaser_premium__C_hHB">Abo</span><span class="ArticleTeaser_titleheader__M54p_">Max Küngs zweiter Brief an die SVP</span></span><span class="ArticleTeaser_title__tlltn">Liebe Therese Schläpfer, könnte man auch den Spaghetti-Tanz besteuern?</span></h3><p class="ArticleTeaser_lead__fpDMa">Seit Ihrer glorreichen Idee für eine Velosteuer kann ich nicht mehr damit aufhören, mir neue Steuern auszudenken. Hier ein paar Ideen.</p></div><div class="ArticleTeaserMeta_root__manK_ ArticleTeaser_article-teaser-meta__cP9_N"><div class="ArticleTeaserMeta_infowrapper__VtjwV"><div class="LabelIndicator_root___WOFs LabelIndicator_-teaser__hWO_A LabelIndicator_-dasmagazin__Co4WE ArticleTeaserMeta_labelindicator__1WPhn"><svg xmlns="http://www.w3.org/2000/svg" width="109px" height="100%" viewBox="0 0 109 20" class="LabelIndicator_iconlabel__mGlGs"><path d="m20.938 12.29.025 2.212c.026 2.83 2.54 3.472 4.286 3.472 2.283 0 4.285-.926 4.285-3.833v-.771c0-2.624-1.411-3.293-2.002-3.833L24.71 7.531c-.36-.258-.77-.618-.77-1.518v-.335c0-.72.488-1.132 1.257-1.132.77 0 1.232.463 1.232 1.184v1.646h2.976V5.473c0-2.83-2.54-3.473-4.285-3.473-2.104 0-4.157 1.054-4.157 3.601v.463c0 2.598 1.284 3.293 1.874 3.833l2.822 1.955c.36.257.898.72.898 1.8v.644c0 .72-.616 1.132-1.385 1.132-.77 0-1.258-.54-1.258-1.26v-1.879h-2.976Zm-4.901 0h-2.181l1.103-6.457 1.078 6.456Zm.847-9.956h-3.85L9.855 17.64h3.053l.487-2.804h3.105l.487 2.804h3.08L16.884 2.334ZM5.722 13.756c0 1.003-.308 1.311-1.36 1.311H2.976V4.907h1.437c1.001 0 1.309.308 1.309 1.363v7.486Zm2.976-.31V6.168c0-3.498-2.078-3.833-4.182-3.833H0V17.64h4.9c3.49 0 3.798-2.084 3.798-4.193Zm68.895-1.157h-2.18l1.103-6.456 1.077 6.456Zm.847-9.955H74.59L71.41 17.64h3.053l.487-2.804h3.105l.488 2.804h3.079L78.44 2.334ZM56.27 12.29h-2.18l1.103-6.456 1.077 6.456Zm.847-9.955h-3.849L50.087 17.64h3.053l.488-2.804h3.104l.488 2.804h3.08L57.116 2.334Zm-15.19 14.174 3.67-8.566v9.698h2.924V2.334H45.11l-3.182 7.46-3.182-7.46h-3.412V17.64h2.925V7.942l3.67 8.566ZM65.74 9.305v2.573H67.2v1.852c0 1.055-.308 1.698-1.308 1.698-.976 0-1.283-.643-1.283-1.698V6.27c0-1.055.307-1.698 1.283-1.698 1 0 1.308.643 1.308 1.698v1.106h2.977V6.167C70.178 2.643 68.099 2 65.893 2c-2.207 0-4.26.643-4.26 4.167v7.666c0 3.524 2.053 4.167 4.26 4.167 2.206 0 4.285-.643 4.285-4.167V9.305h-4.44ZM109 17.64V2.334h-2.925v9.878l-4.619-9.878H98.07V17.64h2.925V7.839l4.62 9.8H109Zm-26.609 0h8.725v-2.624h-4.49l4.746-12.682h-8.544v2.624h4.31L82.391 17.64Zm10.418 0h3.028V2.334h-3.028V17.64Z" fill="#121212"></path></svg></div><div class="ArticleTeaserMeta_labelsep__esDnK"></div><time dateTime="2022-06-22T19:00:00.000Z" class="RelativeDateTime_root__N03p_">22.06.2022</time></div><div class="ArticleTeaserMeta_buttonswrapper__f3vg_"><button class="BookmarkButton_root__24rJ0  ArticleTeaserMeta_bookmarkbutton__DA8qc" title="Artikel merken"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="var(--meta-data)" d="M12.52 1H3.46c-.25 0-.46.2-.46.46v13.16c.07.36.54.52.8.23l4.2-4.6 4.17 4.6c.29.31.81.1.81-.31V1.47c0-.26-.2-.47-.46-.47zm-.47.93v11.4L8.33 9.24l-.06-.06a.46.46 0 0 0-.62.06l-3.72 4.1V1.92h8.12z"></path></svg></button></div></div></div></div></a></article></div></div><div class="ArticleTagsSection_root__uMPMA ArticleContainer_full-width___4ofI"><a class="" href="/tags/13867/audi"><div class="Tag_root__U1uaj"><div class="Tag_tagName__NAgP4">Audi</div></div></a><a class="" href="/tags/6535/radsport"><div class="Tag_root__U1uaj"><div class="Tag_tagName__NAgP4">Radsport</div></div></a><a class="" href="/tags/3275/werbung"><div class="Tag_root__U1uaj"><div class="Tag_tagName__NAgP4">Werbung</div></div></a><a class="" href="/tags/8035/tv"><div class="Tag_root__U1uaj"><div class="Tag_tagName__NAgP4">TV</div></div></a><a class="" href="/tags/15375/kolumne"><div class="Tag_root__U1uaj"><div class="Tag_tagName__NAgP4">Kolumne</div></div></a></div><div class="ArticleContainer_bottomspace__F3vnV ArticleContainer_full-width___4ofI"></div></div><div class="Flyout_root__Nyk8k Flyout_-comments__biwa0"><button class="InvisibleButton_root__9RXsj Flyout_overlay__qKs7t" aria-label="close"></button><div class="Flyout_wrapper__VF1j2"><div class="Flyout_empty__NINko"></div><div class="Flyout_container__XdkFx"></div></div></div></main></div><div class="PageLayout_adrightwrapper__kXldT ad-position-sticky"><div id="outside-right" class="Ad_root__3JT2w Ad_-adright__muxQQ" style="height:0"></div></div><div class="PageLayout_rightspace__p2fcx"></div><footer class="SiteFooter_root__rGAgl"><div class="SiteFooter_footertop__t8qLn"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_derbund_short.eb37cf7d.svg" alt="Der Bund" height="50" width="256"/></a><nav><ul class="FooterNavigation_navigationlist__nHeGB"><li><a href="https://abo-digital.derbund.ch/checkout/dualordigital" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></li><li><a href="https://epaperderbund.page.link/hJJ9" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li><a href="https://abo-digital.derbund.ch/account/newsletter" target="_blank" rel="noopener noreferrer">Newsletter</a></li><li><a href="/impressum-der-bund-239668062014">Impressum</a></li><li><a href="/zeitungsarchiv-der-bund-195918678815">Zeitungsarchiv</a></li><li><a href="/ihre-kontakte-beim-bund-937458379243">Kontakt</a></li><li><a href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li><a href="/datenschutzerklaerung-954908797441">Datenschutz</a></li></ul></nav></div><div class="SiteFooter_footerbottom__jPbP4"><div class="FooterPublications_root__TyeEM"><div class="FooterPublications_text__CYWnv" role="presentation"><span>Alle Medien von Tamedia</span><svg width="24px" height="24px" viewBox="0 0 24 24" class="FooterPublications_icon-arrow-down__XIs57"><polygon fill="#fff" points="16.8994949 11.4142136 11.9497475 16.363961 7 11.4142136 8.41421356 10 11.9497475 13.5355339 15.4852814 10"></polygon></svg></div><div class="FooterPublications_newsandmagazine__dg8Ra"><div class="FooterPublications_newscontainer__rlBsc"><div class="FooterPublications_title__kZ0Qz">Nachrichten</div><ul class="FooterPublications_newslist__7ey0P"><li><a href="https://www.12app.ch" target="_blank" rel="noopener noreferrer">12-App</a></li><li><a href="https://www.24heures.ch" target="_blank" rel="noopener noreferrer">24 heures</a></li><li><a href="https://www.bazonline.ch" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li><a href="https://www.berneroberlaender.ch" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li><a href="https://www.bernerzeitung.ch" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li><a href="https://www.langenthalertagblatt.ch" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li><a href="https://www.derbund.ch" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li><a href="https://www.landbote.ch" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li><a href="https://epaper.lematindimanche.ch" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li><a href="https://www.sonntagszeitung.ch" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li><a href="https://www.tagesanzeiger.ch" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li><a href="https://www.thunertagblatt.ch" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li><a href="https://www.tdg.ch" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li><a href="https://www.zuonline.ch" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li><a href="https://www.zsz.ch" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="FooterPublications_magazinecontainer__flOfT"><div class="FooterPublications_title__kZ0Qz">Zeitschriften</div><ul class="FooterPublications_magazinelist__JfLIe"><li><a href="https://www.bilan.ch" target="_blank" rel="noopener noreferrer">Bilan</a></li><li><a href="https://www.dasmagazin.ch" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li><a href="https://www.femina.ch" target="_blank" rel="noopener noreferrer">Femina</a></li><li><a href="https://www.fuw.ch" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li><a href="https://www.schweizerfamilie.ch" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="FooterSocialAndCopyright_root__xx4qw"><div class="FooterSocialAndCopyright_socialicons__DyhGt"><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.facebook.com/derbundch/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M25 2.68v19.64C25 23.8 23.8 25 22.32 25h-4.76v-9.89h3.38l.49-3.77h-3.87V8.93c0-1.1.3-1.84 1.87-1.84h2V3.72c-.35-.04-1.53-.15-2.91-.15-2.88 0-4.86 1.76-4.86 4.99v2.78h-3.4v3.78h3.4V25H2.69A2.68 2.68 0 0 1 0 22.32V2.68C0 1.2 1.2 0 2.68 0h19.64C23.8 0 25 1.2 25 2.68Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://twitter.com/derbund/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M22.32 0H2.68A2.68 2.68 0 0 0 0 2.68v19.64C0 23.8 1.2 25 2.68 25h19.64C23.8 25 25 23.8 25 22.32V2.68C25 1.2 23.8 0 22.32 0ZM19.6 8.86l.01.48c0 4.83-3.68 10.4-10.4 10.4-2.09 0-4.01-.6-5.63-1.63A7.34 7.34 0 0 0 9 16.59a3.66 3.66 0 0 1-3.42-2.54c.57.09 1.08.09 1.66-.07A3.66 3.66 0 0 1 4.3 10.4v-.04c.48.27 1.05.44 1.65.46a3.65 3.65 0 0 1-1.13-4.9 10.4 10.4 0 0 0 7.54 3.83A3.66 3.66 0 0 1 18.6 6.4a7.17 7.17 0 0 0 2.33-.88 3.65 3.65 0 0 1-1.61 2.01 7.28 7.28 0 0 0 2.1-.57 7.7 7.7 0 0 1-1.83 1.9Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.instagram.com/derbund/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M12.506 6.125a6.38 6.38 0 0 0-6.384 6.397 6.38 6.38 0 0 0 6.384 6.398 6.38 6.38 0 0 0 6.383-6.398 6.38 6.38 0 0 0-6.383-6.397Zm0 10.557a4.159 4.159 0 0 1 0-8.318 4.159 4.159 0 0 1 0 8.318Zm8.133-10.819c0 .83-.667 1.492-1.489 1.492a1.487 1.487 0 0 1-1.489-1.492 1.49 1.49 0 0 1 1.489-1.492 1.49 1.49 0 0 1 1.489 1.492Zm4.228 1.515c-.095-2-.55-3.77-2.011-5.229C21.4.69 19.633.234 17.639.134 15.583.017 9.422.017 7.367.134c-1.99.094-3.756.55-5.217 2.01C.689 3.602.239 5.374.139 7.372c-.117 2.06-.117 8.235 0 10.295.094 1.999.55 3.77 2.011 5.228 1.461 1.46 3.222 1.916 5.217 2.016 2.055.117 8.216.117 10.272 0 1.994-.095 3.761-.551 5.217-2.016 1.455-1.458 1.91-3.23 2.01-5.228.117-2.06.117-8.23 0-10.29Zm-2.656 12.5a4.206 4.206 0 0 1-2.367 2.371c-1.638.652-5.527.502-7.338.502-1.812 0-5.706.144-7.34-.502A4.206 4.206 0 0 1 2.8 19.878c-.65-1.643-.5-5.54-.5-7.356 0-1.815-.144-5.718.5-7.355a4.206 4.206 0 0 1 2.367-2.372c1.639-.651 5.527-.501 7.339-.501 1.81 0 5.705-.145 7.338.501a4.206 4.206 0 0 1 2.367 2.372c.65 1.643.5 5.54.5 7.355 0 1.815.15 5.719-.5 7.356Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.linkedin.com/company/der-bund/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M23.21 0H1.78C.8 0 0 .8 0 1.8v21.4c0 1 .8 1.8 1.78 1.8h21.43c.99 0 1.79-.8 1.79-1.8V1.8c0-1-.8-1.8-1.79-1.8ZM7.56 21.43H3.85V9.5h3.71v11.93ZM5.7 7.87a2.15 2.15 0 1 1 0-4.3 2.15 2.15 0 0 1 0 4.3Zm15.75 13.56h-3.71v-5.8c0-1.39-.03-3.17-1.93-3.17-1.93 0-2.22 1.5-2.22 3.06v5.9h-3.7V9.5h3.55v1.63h.05a3.9 3.9 0 0 1 3.5-1.93c3.76 0 4.46 2.47 4.46 5.69v6.54Z" fill="#FFF"></path></svg></a></span></div><span>© 2022 Tamedia. All Rights Reserved</span></div></div></footer><div id="full-overlay-container"></div><div id="piano-ribbon" class="PageLayout_pianoribbon__2mUkA"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>