<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Die Reise der deutschen Kanzlerin zum G-20-Gipfel nach Buenos Aires hat mit schwerwiegenden Problemen am Airbus begonnen." />
		<title>Gefährlicher Notfall: Merkel verpasst Start des G-20-Gipfels -  News Ausland: Europa - derbund.ch</title>
		<meta property="og:url" content="//www.derbund.ch/ausland/europa/merkel-verpasst-wegen-flugzeugpanne-start-des-gipfels/story/14796551" />
		<meta property="og:description" content="Die Reise der deutschen Kanzlerin zum G-20-Gipfel nach Buenos Aires hat mit schwerwiegenden Problemen am Airbus begonnen." />
		<meta property="og:title" content="Gefährlicher Notfall: Merkel verpasst Start des G-20-Gipfels" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="derbund.ch/" />
		<meta property="fb:app_id" content="160395880675799" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=238">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=238">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=238"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1543500637" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1543507285" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1543537895" type="text/css" />

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v5.css?v=1543497289" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BUND_styles_v5.css?v=1543545895" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BUND_fontStyles.css?v=1543545226" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1543521655" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BUND_stylesIE_v4.css?v=1543526441" type="text/css" />
<![EndIf]-->

<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>derbund.ch: Nichts verpassen</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "derbund.ch" -->
<!-- Source: /controltag?confid=KVqVeuFx&site=derbund.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.derbund.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/derbund-ssl/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/derbund-ssl/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"ausland/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/derbund-ssl/ausland/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//derbund-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//derbund-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"ausland/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//derbund-ssl.wemfbox.ch/cgi-bin/ivw/CP/ausland/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="derbund-ssl//CP//ausland/article";</script>
				<script language="Javascript" src="//derbund-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.derbund.ch/ausland/europa/Gefaehrlicher-Notfall-Merkel-verpasst-Start-des-G20Gipfels/story/14796551/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.derbund.ch/ausland/europa/Gefaehrlicher-Notfall-Merkel-verpasst-Start-des-G20Gipfels/story/14796551/1/pixel.gif?nocache=1543546355" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=270"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=270" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "https://m.derbund.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=220" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=262" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : 0),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "14796551",
        premium = "0",
        article_title = "Gefährlicher Notfall: Merkel verpasst Start des G-20-Gipfels",
        article_type = "standard",
        publish_date = "1543536900000",
        pageType = "article",
        category = "ausland",
        subcategory = "europa";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/derbund.js"></script>
        <script>
            var category = "ausland";
            var subcategory = "europa";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 14796551};

            TATM.init("de-derbund.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    var config = require("framework/config").config;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-731996817"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-731996817"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="https://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-27421218"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-27421218"
				}]);
			</script>
		
        
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-326947784"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-326947784"
				}]);
			</script>
		
        
			<div class="ad-content-ad" id="ad-content-ad-836438265"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-836438265"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="//epaper.derbund.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">        
        <li>
            <a href="http://www.derbund.ch/marktplatz/">Marktplatz</a>
        </li>
        <li>·</li>
        <li>
			<a href="http://www.homegate.ch?utm_source=nn_bund&utm_medium=liim&utm_term=ies&utm_campaign=partn_d">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://beilagen.derbund.ch">Beilagen</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://derbund.sich-erinnern.ch" target="_blank">Trauer</a>
        </li>
        <li>
            <form action="//www.derbund.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="derbundLogo" class="articleLogo">
            <a href="http://www.derbund.ch" title="Der Bund Startseite">
                <img src="//www.derbund.ch/images/logos/articleLogo.png" id="mainLogo" alt="Der Bund" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//www.derbund.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//www.derbund.ch/images/logos/articleLogo.png" id="mainLogo" alt="Der Bund" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                    <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                        <a href="http://www.derbund.ch/wetter/bern" title="meist klar"><img src="https://files.newsnetz.ch//wetter/icons/160px/night/k_90.png" /><br /><span>3°/6 °</span></a>
                    </div>
                    
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li id="region">  <a href="http://www.derbund.ch/bern/" >
  		                    Bern
  		                  </a></li><li class="active" id="ausland"><a class="active " href="//www.derbund.ch/ausland/" >
		                  Ausland
		                </a></li><li id="boerse">  <a href="http://www.derbund.ch/stock_market/uebersicht/" >
  		                    Börse
  		                  </a></li><li id="schweiz">  <a href="http://www.derbund.ch/schweiz/" >
  		                    Schweiz
  		                  </a></li><li id="wirt">  <a href="http://www.derbund.ch/wirtschaft/" >
  		                    Wirtschaft
  		                  </a></li><li id="sport">  <a href="http://www.derbund.ch/sport/" >
  		                    Sport
  		                  </a></li><li id="auto">  <a href="http://www.derbund.ch/auto/" >
  		                    Auto
  		                  </a></li><li id="digital">  <a href="http://www.derbund.ch/digital/" >
  		                    Digital
  		                  </a></li><li id="kultur">  <a href="http://www.derbund.ch/kultur/" >
  		                    Kultur
  		                  </a></li><li id="panorama">  <a href="http://www.derbund.ch/panorama/" >
  		                    Panorama
  		                  </a></li><li id="">  <a href="http://www.derbund.ch/reisen/" >
  		                    Reisen
  		                  </a></li><li id="blogs">  <a href="http://www.derbund.ch/blogs/" >
  		                    Blogs
  		                  </a></li><li id="mehr" class="dropdownNavi"><a href="javascript://">Mehr</a><ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.derbund.ch/leben/" >Leben</a></li>
					  <li><a href="http://www.derbund.ch/wissen/" >Wissen</a></li>
					  <li><a href="http://www.derbund.ch/sonntagszeitung/" >SonntagsZeitung</a></li>
					  <li><a href="http://www.derbund.ch/dossiers/" >Dossiers</a></li>
					  <li><a href="http://www.derbund.ch/service/unsere-dienste/serie/leserreporter/s.html" >Leserreporter</a></li>
					  <li><a href="http://www.derbund.ch/wetter/allgemeinelage/" >Wetter</a></li>
					  <li><a href="https://agenda.derbund.ch" >Agenda</a></li>
					  <li><a href="http://epaper.dasmagazin.ch" target="_blank">Das Magazin</a></li>
					  <li><a href="http://www.derbund.ch/weiterbildung/" >Weiterbildung</a></li>
					  <li><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/auto/index.html?mandant=derbund" >Autoversicherung</a></li>
					  <li><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/index.html?mandant=derbund&utm_source=newsnet&utm_medium=banner&utm_campaign=kk-herbst-de&utm_content=desktop-mobile-app-201709-navigation-newsnet" >Krankenkassen</a></li>
					  <li><a href="http://paper.derbund.ch" >ePaper</a></li>
					  <li><a href="http://www.derbund.ch/services/So-erreichen-Sie-uns/story/14661571" >Kontakt</a></li>
					  <li><a href="https://www.bernerzeitung.ch/espacecard/top-aktuell/" >espace.card</a></li>
					  <li><a href="http://www.swissflirt.ch/derbund" >Singlebörse</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.derbund.ch/ausland/europa/" class="active" >Europa</a></li>
					  <li><a href="http://www.derbund.ch/ausland/amerika/" >Amerika</a></li>
					  <li><a href="http://www.derbund.ch/ausland/naher-osten-und-afrika/" >Naher Osten & Afrika</a></li>
					  <li><a href="http://www.derbund.ch/ausland/asien-und-ozeanien/" >Asien & Ozeanien</a></li>
					  <li><a href="http://www.derbund.ch/ausland/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 14796551;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-62551806"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-62551806"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> Gefährlicher Notfall: Merkel verpasst Start des G-20-Gipfels</h1>
				<h3>Die Reise der deutschen Kanzlerin zum G-20-Gipfel nach Buenos Aires hat mit schwerwiegenden Problemen am Airbus begonnen.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="https://files.newsnetz.ch/story/1/4/7/14796551/16/topelement.jpg" id="articlefeature" alt="Ausserplanmässige Landung in Köln statt in Buenos Aires: Die Bundeskanzlerin verlässt das Pannenflugzeug, das sie nach Argentinien hätte bringen sollen. (29. November 2018)" class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Ausserplanmässige Landung in Köln statt in Buenos Aires: Die Bundeskanzlerin verlässt das Pannenflugzeug, das sie nach Argentinien hätte bringen sollen. (29. November 2018) <nobr>Bild: Jörg Blank/dpa/Keystone</nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-14796551-1").each(function(){  
					    var dStartTime = new Date(2018, 11, 30, 2, 19, 54);						
							ShowTime(dStartTime, "aktualisiert-14796551-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "02:19", "30.11.2018");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-14796551-1"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="6" story_id="14796551" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch?subject=Hinweis zu Artikel Gefährlicher Notfall: Merkel verpasst Start des G-20-Gipfels (14796551)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://derbund.ch/14796551" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Gefährlicher Notfall: Merkel verpasst Start des G-20-Gipfels", email: email, type: type, storyId: "14796551"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	«Es ist wichtig.» Mit diesen Worten wendete sich eine Stewardess um 2o Uhr an <span class="tagWrapper"><a href="/ausland/europa/personen/angela-merkel/s.html"><strong>Angela Merkel</strong></a>.</span> Eine Stunde später landete die Das Regierungsflugzeug mit der deutschen Bundeskanzlerin an Bord, das um 19 Uhr in Berlin gestartet war, ausserplanmässig in Köln - wegen einer technischen Panne. Wie <a href="//www.spiegel.de/politik/deutschland/angela-merkel-verpasst-g20-start-flugabbruch-wegen-komplett-ausfall-des-funksystems-a-1241166.html" target="_blank">«Spiegel Online»</a> schreibt, ist das Funksystem der Maschine komplett ausgefallen. </p><p>Ein solcher Komplettausfall der Kommunikationsanlage, die durch mehrere Ersatzsysteme abgesichert sei, gilt dem Nachrichtenmagazin zufolge in der Luftfahrt als gefährlicher Notfall. Deswegen hätten sich die Piloten sofort entschlossen, den Flug zum G-20-Gipfel in Argentinien abzubrechen.</p><p><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Kanzlerin sieht nicht happy aus, als sie in Köln die Reise zum <a href="https://twitter.com/hashtag/G20?src=hash&ref_src=twsrc%5Etfw">#G20</a> nach Argentinien vorerst abbrechen muss. Quelle: <a href="https://twitter.com/welt?ref_src=twsrc%5Etfw">@welt</a> <a href="https://t.co/is38OOtqdm">pic.twitter.com/is38OOtqdm</a></p>— Robin Alexander (@robinalexander_) <a href="https://twitter.com/robinalexander_/status/1068262411470290946?ref_src=twsrc%5Etfw">29. November 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>«Es war eine ernsthafte Störung», sagte Merkel am frühen Freitagmorgen in Bonn, wo sie nach dem Abbruch der Reise zum G-20-Gipfel nach Buenos Aires die Nacht verbrachte.</p><p>Sie lobte den Flugkapitän und die Mannschaft an Bord ihres Flugzeugs: Sie habe «eine sehr, sehr exzellente Crew gehabt».</p><p><b>Zu viel Kerosin
</b></p><p>Auch nach Informationen der Deutschen Presse-Agentur sollen weite Teile eines für den Flugbetrieb dringend benötigten Elektroniksystems ausgefallen sein.</p><p>Über dem Atlantik sei Kerosin abgelassen worden, um das Gewicht des für den Transatlantikfluges vollgetankten <span class="tagWrapper"><a href="/ausland/europa/organisation/airbus/s.html"><strong>Airbus</strong></a> </span>zu verringern. Es sei teilweise die Frage gewesen, ob überhaupt eine Landung möglich gewesen sei. Die Landung in Köln, wo wegen Bauarbeiten nur eine kürzere Landebahn zur Verfügung stand, erwies sich wegen der Überhitzung des Bremssystems als schwierig. Die Feuerwehr war daher vor Ort. </p><p><b>Verteidigungsministerin informiert
</b></p><p>Der «Spiegel» schreibt, nur mit dem Satellitentelefon an Bord sei es der Crew gelungen, Kontakt zur Flugleitstelle aufzunehmen und die Landung auf dem Flughafen in Köln-Bonn zu planen.</p><p>Die Situation soll nach «Spiegel»-Informationen so brenzlig gewesen sein, dass Verteidigungsministerin Ursula von der Leyen schon nach dem Komplett-Ausfall der Funkanlage informiert wurde.</p><p><b>Weiterflug ohne Ehemann
</b></p><p>Da der direkte Weiterflug mit dem Ersatz-Airbus nicht möglich sei, so Regierungssprecher Steffen Seibert vor Journalisten, favorisierten die Kanzlerin, der mitreisende Finanzminister Olaf Scholz und ein sehr kleiner Teil der Delegation es demnach, am frühen Freitagmorgen über Madrid per Linienflug nach Buenos Aires zu gelangen. Die Nacht verbringt Merkel nun in einem Bonner Vier-Sterne Hotel.</p><p>Der Defekt wird Merkels Terminplan auf dem G20-Treffen durcheinanderbringen. Ein Gespräch mit Donald Trump laut <a href="https://www.bild.de/politik/inland/politik-inland/technischer-defekt-an-der-maschine-merkel-flieger-muss-umdrehen-58733278,la=de.bild.html" target="_blank">«Bild»</a>-Zeitung nicht wie geplant stattfinden. Wie Regierungssprecher Seibert sagte, werde geprüft, ob geplante Treffen verlegt werden können.</p><p>Die Verzögerung bedeutet auch, dass Merkel ohne ihren Mann nach Argentinien reisen wird, da ein Grossteil des Programms für die Partner zu Beginn des Gipfels stattfindet. <span class="idcode">(nag/roy/AFP/SDA)</span></p><p class="publishedDate">Erstellt: 29.11.2018, 22:58 Uhr</p><div id="rateBox" data-articleId="14796551"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-14796551-1").each(function(){  
					    var dStartTime = new Date(2018, 11, 30, 2, 19, 54);						
							ShowTime(dStartTime, "aktualisiert-14796551-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "02:19", "30.11.2018");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-14796551-1"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-751073448"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-751073448"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/ausland/amerika/trump-sagt-treffen-mit-putin-am-rande-von-g20gipfel-ab/story/22060559">
                        Trump will Putin gar nicht und Erdogan nur kurz treffen
                    </a>
                </h5>
                <a href="/ausland/amerika/trump-sagt-treffen-mit-putin-am-rande-von-g20gipfel-ab/story/22060559" ><img alt="" src="https://files.newsnetz.ch/story/2/2/0/22060559/29/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    Der US-Präsident hat seine Pläne für den G-20-Gipfel ausgedünnt. Ein Treffen mit dem Kremlchef sagte er ab, dem türkischen Präsidenten will er nur kurz begegnen.
                    <a href="/ausland/amerika/trump-sagt-treffen-mit-putin-am-rande-von-g20gipfel-ab/story/22060559">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">22:59</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/ausland/europa/frau-merkel-uebernehmen-sie/story/24679660">
                        Der Westen hofft auf Merkel
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Die deutsche Kanzlerin soll in der Ukraine-Krise vermitteln, bitten Kiew und Washington. Sie wissen: Merkel kennt den Konflikt im Detail – und Putins Motive.

                    <a href="/ausland/europa/frau-merkel-uebernehmen-sie/story/24679660">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Daniel Brössler, Berlin. </span>
                    <time class="time">00:25</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/ausland/europa/merkel-fordert-wie-macron-eine-echte-europaeische-armee/story/18861126">
                        Merkel fordert wie Macron eine «echte europäische Armee»
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Wegen eines erstarkenden Russlands forderte Macron vor einer Woche eine gemeinsame Armee. Die deutsche Bundeskanzlerin schliesst sich ihm an.
                    <a href="/ausland/europa/merkel-fordert-wie-macron-eine-echte-europaeische-armee/story/18861126">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">13.11.2018</time>
                    
                </p>
            </div>
        </div><div class="contextBox" boxtype="79">
		<div class="twitterRessortBox">
			<h4>Die Redaktion auf Twitter</h4> 
			<p>Stets informiert und aktuell. Folgen Sie uns auf dem Kurznachrichtendienst.</p> 
			<div class="twitterRessortButton">
				
		<div class="articleSharing articleSharing_box">
			<a href="https://twitter.com/derbund" class="twitter-follow-button" data-show-count="false" data-lang="de" data-size="large" data-dnt="true">
				@derbund folgen
			</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	
			</div>
		</div>
	</div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2018-11-30 03:42:29 - 6 - auslandeuropa - 2018-11-30 03:42:29 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 101315 --><p class="publiTitle">Newsletter</p><div class="publiBox"><h5 class="1"><a href="https://www.derbund.ch/service/newsletter/story/15243915?utm_source=Der Bund&utm_campaign=DG_Promoboxen_BU&utm_medium=Promoboxen&utm_content=NL3" title="Jeden Morgen. Montag bis Samstag. ">Jeden Morgen. Montag bis Samstag. <!-- BUNL3 --></a></h5><a href="https://www.derbund.ch/service/newsletter/story/15243915?utm_source=Der Bund&utm_campaign=DG_Promoboxen_BU&utm_medium=Promoboxen&utm_content=NL3"  title=""><img src="https://files.newsnetz.ch/teaser/1/4/teaser101315_element144133.jpg?time=1543545749" alt="" /></a> <p class="publireportageAdText">Die <b>besten Beiträge</b> aus der «Bund»-Redaktion. Jetzt den neuen <b>kostenlosen  Newsletter</b> entdecken!</p><a href="https://www.derbund.ch/service/newsletter/story/15243915?utm_source=Der Bund&utm_campaign=DG_Promoboxen_BU&utm_medium=Promoboxen&utm_content=NL3"  title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="6" story_id="14796551" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-106759636"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-106759636"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=14796551&story_url=%2Fausland%2Feuropa%2FGefaehrlicher-Notfall-Merkel-verpasst-Start-des-G20Gipfels%2Fstory%2F14796551&domain=derbund" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="http://blog.derbund.ch/kulturstattbern/blog/2018/11/29/55701/" ><img alt="" src="https://files.newsnetz.ch/story/1/5/6/15639743/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#7a0c70">KulturStattBern</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.derbund.ch/kulturstattbern/blog/2018/11/29/55701/" >
                        «KulturStattBern»: Rauchfrei auf dem Vorplatz
                    </a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">14:08</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="http://blog.derbund.ch/zumrundenleder/blog/2018/11/29/liebling-der-landstrasse/" ><img alt="" src="https://files.newsnetz.ch/story/3/0/6/30660781/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#30C60F">Zum Runden Leder</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.derbund.ch/zumrundenleder/blog/2018/11/29/liebling-der-landstrasse/" >
                        Liebling der Landstrasse
                    </a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">14:09</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2018-11-30 03:42:29 - 6 - auslandeuropa - 2018-11-30 03:42:29-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 66422 --><p class="publiTitle">Werbung</p><div class="publiBox"><h5 class="1"><a href="http://politblog.derbund.ch/blog/" title="Politisch interessiert? ">Politisch interessiert? <!-- Der Bund --></a></h5><a href="http://politblog.derbund.ch/blog/"  title=""><img src="https://files.newsnetz.ch/teaser/9/8/teaser66422_element98918.jpg?time=1543545749" alt="" /></a> <a href="http://politblog.derbund.ch/blog/"  title=""> Diskutieren Sie mit. Wir lesen uns im Blog -  auf Deutsch oder Französisch.</a>  </div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/ausland/">International</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/ausland/europa/in-gefaehrlichen-gewaessern-unterwegs/story/20875580" ><img alt="" src="https://files.newsnetz.ch/story/2/0/8/20875580/6/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/europa/in-gefaehrlichen-gewaessern-unterwegs/story/20875580">
                        In gefährlichen Gewässern unterwegs
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Präsident Petro Poroschenko fordert die Nato auf, zum Schutz der Ukraine Kriegsschiffe zu entsenden. 
                    <a href="/ausland/europa/in-gefaehrlichen-gewaessern-unterwegs/story/20875580">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Zita Affentranger. </span>
                    <time class="time">00:30</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/ausland/europa/merkel-verpasst-wegen-flugzeugpanne-start-des-gipfels/story/14796551" ><img alt="" src="https://files.newsnetz.ch/story/1/4/7/14796551/14/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/europa/merkel-verpasst-wegen-flugzeugpanne-start-des-gipfels/story/14796551">
                        Merkel verpasst Auftakt des G-20-Gipfels

                    </a>
                </h5>
                <p>
                    
                    
                    
                    Die Reise der deutschen Kanzlerin zum G-20-Gipfel nach Buenos Aires hat mit Problemen am Airbus begonnen.
                    <a href="/ausland/europa/merkel-verpasst-wegen-flugzeugpanne-start-des-gipfels/story/14796551">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-14796551-1").each(function(){  
					    var dStartTime = new Date(2018, 11, 30, 1, 36, 21);						
							ShowTime(dStartTime, "aktualisiert-14796551-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "01:36", "30.11.2018");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-14796551-1"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/ausland/europa/frau-merkel-uebernehmen-sie/story/24679660" ><img alt="" src="https://files.newsnetz.ch/story/2/4/6/24679660/7/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/europa/frau-merkel-uebernehmen-sie/story/24679660">
                        Der Westen hofft auf Merkel
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Die deutsche Kanzlerin soll in der Ukraine-Krise vermitteln, bitten Kiew und Washington. Sie wissen: Merkel kennt den Konflikt im Detail – und Putins Motive.

                    <a href="/ausland/europa/frau-merkel-uebernehmen-sie/story/24679660">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Daniel Brössler, Berlin. </span>
                    <time class="time">00:25</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /ausland/europa/Diese-Zugfahrt-mit-Burka-kostet-sie-150-Euro/story/27977807 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Mehr zum Thema</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/ausland/amerika/trump-sagt-treffen-mit-putin-am-rande-von-g20gipfel-ab/story/22060559" ><img alt="" src="https://files.newsnetz.ch/story/2/2/0/22060559/29/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/amerika/trump-sagt-treffen-mit-putin-am-rande-von-g20gipfel-ab/story/22060559">
                        Trump trifft Putin nicht und Erdogan nur kurz
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Wegen des Ukraine-Konflikts hat Trump sein bilaterales Treffen am Rande des G-20-Gipfels mit Putin abgesagt. 
                    <a href="/ausland/amerika/trump-sagt-treffen-mit-putin-am-rande-von-g20gipfel-ab/story/22060559">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">22:59</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle valued">
                
                <a href="/ausland/europa/sie-kann-sie-will-und-sie-wird/story/20145409" ><img alt="" src="https://files.newsnetz.ch/story/2/0/1/20145409/9/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/europa/sie-kann-sie-will-und-sie-wird/story/20145409">
                        Sie kann, sie will, und sie wird
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Porträt</span>
                    
                    Annegret Kramp-Karrenbauer ist Angela Merkels politische Vertraute und gilt als ihre Wunschnachfolgerin. 
                    <a href="/ausland/europa/sie-kann-sie-will-und-sie-wird/story/20145409">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Dominique Eigenmann, Berlin. </span>
                    <time class="time">23.11.2018</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/ausland/europa/muessen-neues-kapitel-fuer-europa-aufschlagen/story/18383847" ><img alt="" src="https://files.newsnetz.ch/story/1/8/3/18383847/20/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/europa/muessen-neues-kapitel-fuer-europa-aufschlagen/story/18383847">
                        «Frankreich liebt Sie»
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Emmanuel Macron schmeichelt den Deutschen und beweist in seiner Rede vor deren Bundestag Mut zum Pathos. 
                    <a href="/ausland/europa/muessen-neues-kapitel-fuer-europa-aufschlagen/story/18383847">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Nico Fried. </span>
                    <time class="time">18.11.2018</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="https://files.newsnetz.ch/bildlegende//183278/3571431_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Umstrittene Touristenattraktionen: Eine Strassenverkäuferin bereitet in Bankok Hot Dogs für ihre Kunden zu. (29. November 2018) 

                    <br>
                    (Bild: Jewel SAMAD)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div><div id="mainColBottomGoogleAd"><!-- start: EB Google Footer Ad -->
<!-- end: EB Google Footer Ad --></div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="//www.derbund.ch/">Front</a>
		</li>
		<li>
			<a title="Bern" href="//www.derbund.ch/bern/">Bern</a>
		</li>
		<li>
			<a title="Schweiz" href="//www.derbund.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="//www.derbund.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="//www.derbund.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="//www.derbund.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="//www.derbund.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="//www.derbund.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="//www.derbund.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="//www.derbund.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Blogs" href="//www.derbund.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="//www.derbund.ch/panorama/">Panorama</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="//www.derbund.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">
	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="//www.derbund.ch/dossiers/" target="_blank">Dossiers</a></li>
			<li><a title="Bildstrecken" href="//www.derbund.ch/bildstrecke.html" target="_blank">Bildstrecken</a></li>
			<li><a title="Videos" href="//www.derbund.ch/video/" target="_blank">Videos</a></li>
			<li><a title="ePaper SoZ" target="_new" href="//epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Newsletter" href="https://www.derbund.ch/service/newsletter/story/15243915" target="_blank">Newsletter</a></li>
			<li><a title="ePaper" href="//epaper.derbund.ch/" target="_blank">ePaper</a></li>
			<li><a title="Zeitungsarchiv" href="//www.derbund.ch/service/archiv/" target="_blank">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="//www.derbund.ch/dienste/RSS/story/21856776" target="_blank">RSS</a></li>
			<li><a title="Carte Blanche" href="https://www.bernerzeitung.ch/espacecard/top-aktuell/" target="_blank">espace.card</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Impressum" href="//www.derbund.ch/services/Impressum-Der-Bund/story/21206230" target="_blank">Impressum</a></li>
			<li><a title="AGB & Datenschutz" href="https://abo.derbund.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="//www.derbund.ch/services/kontakt/Leserbrief-an-den-Bund/story/15825936" target="_blank">Leserbriefe</a></li>
			<li><a title="Kontakt" href="//www.derbund.ch/services/So-erreichen-Sie-uns/story/14661571" target="_blank">Kontakt</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Immobilien" href="//www.homegate.ch/" target="_blank">Immobilien</a></li>
			<li><a title="Auto" href="//www.derbund.ch/auto/" target="_blank">Auto</a></li>
			<li><a title="Weiterbildung" href="//www.derbund.ch/weiterbildung/" target="_blank">Weiterbildung</a></li>
			<li><a title="Privatanzeigen" href="//www.tutti.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Vergleichsdienste" href="//www.derbund.ch/vergleichsdienst/" target="_blank">Vergleichsdienst</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Angebote" href="https://abo.derbund.ch" target="_blank">Alle Angebote</a></li>
			<li><a title="Häufig gestellte Fragen" href="https://abo.derbund.ch/#questions" target="_blank">Häufig gestellte Fragen</a></li>
			<li><a title="Ferienumleitung" href="https://abo.derbund.ch/tamstorefront/my-account" target="_blank">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.derbund.ch/tamstorefront/my-account" target="_blank">Ferienunterbruch</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Der Bund" href="https://www.tamedia.ch/de/marken/details/der-bund" target="_blank">Der Bund</a></li>
			<li><a title="derbund.ch" href="https://www.tamedia.ch/de/marken/details/der-bund" target="_blank">derbund.ch</a></li>
			<li><a title="Newsnet" href="https://www.tamedia.ch/de/marken/details/der-bund" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>