<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Rolf Erb verstarb am Samstagabend 65-jährig im Schloss Eugensberg. Die Todesursache ist noch unklar." />
		<title>Rolf Erb ist tot -   Schweiz: Standard - derbund.ch</title>
		<meta property="og:url" content="http://www.derbund.ch/schweiz/standard/rolf-erb-ist-tot/story/11169542" />
		<meta property="og:description" content="Rolf Erb verstarb am Samstagabend 65-jährig im Schloss Eugensberg. Die Todesursache ist noch unklar." />
		<meta property="og:title" content="Rolf Erb ist tot" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/1/1/1/11169542/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="derbund.ch/" />
		<meta property="fb:app_id" content="160395880675799" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/1/1/1/11169542/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=208">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=208">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=208"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1491787498" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1491756539" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1491796089" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1491790409" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BUND_styles_v5.css?v=1491788494" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BUND_fontStyles.css?v=1491794689" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1491773716" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BUND_stylesIE_v4.css?v=1491757641" type="text/css" />
<![EndIf]-->

<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>derbund.ch: Nichts verpassen</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "derbund.ch" -->
<!-- Source: /controltag?confid=KVqVeuFx&site=derbund.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.derbund.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/derbund/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/derbund/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"wirtschaft/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/derbund/wirtschaft/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://derbund.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://derbund.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"wirtschaft/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://derbund.wemfbox.ch/cgi-bin/ivw/CP/wirtschaft/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="derbund//CP//wirtschaft/article";</script>
				<script language="Javascript" src="http://derbund.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://derbund.ch/wirtschaft/standard/Rolf-Erb-ist-tot/story/11169542/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://derbund.ch/wirtschaft/standard/Rolf-Erb-ist-tot/story/11169542/1/pixel.gif?nocache=1491799448" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=240"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=240" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.derbund.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                },
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=187" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=229" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-5J6M86');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "11169542",
        premium = "0",
        article_title = "Rolf Erb ist tot",
        publish_date = "1491793260000",
        pageType = "article",
        category = "wirtschaft",
        subcategory = "default";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var category = "wirtschaft";
            var subcategory = "default";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 11169542};

            TATM.init("de-derbund.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-54416982"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-54416982"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-67672176"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-67672176"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://epaper.derbund.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">        
        <li>
            <a href="http://www.derbund.ch/marktplatz/">Marktplatz</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://jobs.derbund.ch/" target="_blank">Job</a>
        </li>
        <li>·</li>
        <li>
			<a href="http://www.derbund.ch/marktplatz/immobilien/-Mietindex-Homegate-/story/18990809">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://www.derbund.ch/services/beilagen/Jederzeit-online-lesen/story/31067575">Beilagen</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://derbund.sich-erinnern.ch" target="_blank">Trauer</a>
        </li>
        <li>
            <form action="http://www.derbund.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="derbundLogo" class="articleLogo">
            <a href="http://www.derbund.ch" title="Der Bund Startseite">
                <img src="http://www.derbund.ch/images/logos/articleLogo.png" id="mainLogo" alt="Der Bund" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://www.derbund.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://www.derbund.ch/images/logos/articleLogo.png" id="mainLogo" alt="Der Bund" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                    <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                        <a href="http://www.derbund.ch/wetter/bern" title="sonnig"><img src="http://files.newsnetz.ch//wetter/icons/160px/day/k_01.png" /><br /><span>7°/21 °</span></a>
                    </div>
                    
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li id="region">  <a href="http://www.derbund.ch/bern/" >
  		                    Bern
  		                  </a></li><li id="ausland">  <a href="http://www.derbund.ch/ausland/" >
  		                    Ausland
  		                  </a></li><li id="boerse">  <a href="http://www.derbund.ch/stock_market/uebersicht/" >
  		                    Börse
  		                  </a></li><li id="schweiz">  <a href="http://www.derbund.ch/schweiz/" >
  		                    Schweiz
  		                  </a></li><li class="active" id="wirt"><a class="active " href="http://www.derbund.ch/wirtschaft/" >
		                  Wirtschaft
		                </a></li><li id="sport">  <a href="http://www.derbund.ch/sport/" >
  		                    Sport
  		                  </a></li><li id="kultur">  <a href="http://www.derbund.ch/kultur/" >
  		                    Kultur
  		                  </a></li><li id="panorama">  <a href="http://www.derbund.ch/panorama/" >
  		                    Panorama
  		                  </a></li><li id="">  <a href="http://www.derbund.ch/reisen/" >
  		                    Reisen
  		                  </a></li><li id="auto">  <a href="http://www.derbund.ch/auto/" >
  		                    Auto
  		                  </a></li><li id="digital">  <a href="http://www.derbund.ch/digital/" >
  		                    Digital
  		                  </a></li><li id="blogs">  <a href="http://www.derbund.ch/blogs/" >
  		                    Blogs
  		                  </a></li><li id="mehr" class="dropdownNavi"><a href="javascript://">Mehr</a><ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.derbund.ch/leben/" >Leben</a></li>
					  <li><a href="http://www.derbund.ch/wissen/" >Wissen</a></li>
					  <li><a href="http://www.derbund.ch/sonntagszeitung/" >SonntagsZeitung</a></li>
					  <li><a href="http://www.derbund.ch/dossiers/" >Dossiers</a></li>
					  <li><a href="http://www.derbund.ch/service/unsere-dienste/serie/leserreporter/s.html" >Leserreporter</a></li>
					  <li><a href="http://www.derbund.ch/wetter/allgemeinelage/" >Wetter</a></li>
					  <li><a href="http://epaper.dasmagazin.ch" target="_blank">Das Magazin</a></li>
					  <li><a href="http://jobs.derbund.ch/" >Jobs</a></li>
					  <li><a href="http://www.derbund.ch/weiterbildung/" >Weiterbildung</a></li>
					  <li><a href="http://www.derbund.ch/vergleichsdienst/fahrzeugversicherung/?utm_source=bund&utm_medium=banner&utm_campaign=av-herbst-2016-de&utm_content=desktopmobile-navigation" >Autoversicherung</a></li>
					  <li><a href="http://www.derbund.ch/vergleichsdienst/krankenkassen/?utm_source=bund&utm_medium=banner&utm_campaign=kk-herbst-2016-de&utm_content=desktopmobile-navigation" >Krankenkassen</a></li>
					  <li><a href="http://paper.derbund.ch" >ePaper</a></li>
					  <li><a href="http://www.derbund.ch/services/So-erreichen-Sie-uns/story/14661571" >Kontakt</a></li>
					  <li><a href="http://www.derbund.ch/wahlen-bern-2016/" >Wahlen Stadt Bern</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.derbund.ch/wirtschaft/unternehmen-und-konjunktur/" >Unternehmen</a></li>
					  <li><a href="http://www.derbund.ch/wirtschaft/konjunktur/" >Konjunktur</a></li>
					  <li><a href="http://www.derbund.ch/wirtschaft/geld/" >Geld</a></li>
					  <li><a href="http://www.derbund.ch/wirtschaft/karriere/" >Karriere</a></li>
					  <li><a href="http://www.fuw.ch/fuw-report/" target="_blank">Vorbörsen-Bericht</a></li>
					  <li><a href="http://www.derbund.ch/weiterbildung/" >Weiterbildung</a></li>
					  <li><a href="http://www.derbund.ch/wirtschaft/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 0;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-617931227"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-617931227"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> Rolf Erb ist tot</h1>
				<h3>Er musste sein Schloss verlassen und sollte ins Gefängnis. Er sei «selbstmordgefährdet», wehrte er sich vor dem Richter. Nun verstarb der letzte Konzernchef der Winterthurer Erb-Gruppe.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
							
				
	<div class="inlineGallery standalone" id="inlineGallery_253378"></div>

			
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-11169542-1").each(function(){  
					    var dStartTime = new Date(2017, 4, 10, 6, 29, 36);						
							ShowTime(dStartTime, "aktualisiert-11169542-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "06:29", "10.04.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-11169542-1"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="6" story_id="11169542" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch?subject=Hinweis zu Artikel Rolf Erb ist tot (11169542)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://derbund.ch/11169542" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Rolf Erb ist tot", email: email, type: type, storyId: "11169542"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 1;
	var badwordserch = 1;
		</script>
	Der ehemalige Unternehmer <span class="tagWrapper"><a href="/schweiz/standard/personen/rolf-erb/s.html"><strong>Rolf Erb</strong></a> </span>wurde am Samstagabend im Schloss Eugensberg in Salenstein TG tot aufgefunden. «Seine Lebenspartnerin fand ihn gegen 18 Uhr», bestätigte Andy Theler, Sprecher der Kantonspolizei Thurgau, Informationen von <a href="http://www.blick.ch/incoming/seine-partnerin-fand-ihn-um-18-uhr-am-samstagabend-rolf-erb-tot-im-schloss-id6505401.html" target="_blank">«Blick»</a>.</p><p>Die Todesursache ist noch unklar. Ein Drittverschulden werde ausgeschlossen, sagte der Polizeisprecher weiter. Die Leiche von Rolf Erb wird im Rechtsmedizinischen Institut in St. Gallen untersucht.</p><p>Am 9. Februar 2017 entschied das Thurgauer Konkursamt, dass der 65-jährige Rolf Erb auf den 1. Mai aus dem Schloss Eugensberg ausziehen muss. Dann die nächste Niederlage: Laut Bundesgerichtsentscheid hätte Erb seine siebenjährige Haftstrafe antreten müssen.</p><p>Der letzte Konzernchef der Winterthurer Erb-Gruppe bezeichnete sich gegenüber den Richtern als «selbstmordgefährdet» und begründete damit seine letzte Beschwerde. Diese wurde vom Bundesgericht mit dem Hinweis abgewiesen, dass die Gefahr eines Selbstmordes im Gefängnis geringer sei als in Freiheit.</p><p><b>Kein Strafaufschub</b></p><p>Das Bundesgericht hat in seinem Entscheid ausgeführt, dass wegen allfälliger Suizidgefahr kein Strafaufschub gewährt werden könne. Es dürfe nicht dazu kommen, dass eine solche Selbstgefährlichkeit zu einem gängigen letzten Verteidigungsmittel von Verurteilten und deren Anwälten werde.</p><p>Zudem sei eine Strafaufschub so lange nicht in Betracht zu ziehen, als der Gefahr der Selbsttötung mit geeigneten Massnahmen im Vollzug begegnet werden könne.</p><p>Das Ermessen der Vollzugsbehörden sei in diesem Bereich klein, hält das Bundesgericht fest. Der Grund dafür sei das grosse öffentliche Interesse am Vollzug rechtskräftig verhängter Strafen und der Gleichheitssatz.</p><p><b>Vorladung angefochten</b></p><p>Das Amt für Justizvollzug des Kantons Zürich lud Rolf Erb Ende November 2015 per 2. März 2016 zum Strafvollzug vor. Gegen diesen Entscheid zog er erfolglos bis vor Bundesgericht.</p><p>Das Obergericht des Kantons Zürich erklärte Erb im Januar 2014 des gewerbsmässigen Betrugs, der mehrfachen Urkundenfälschung und der mehrfachen Gläubigerschädigung durch Vermögensminderung für schuldig. Es verurteilte ihn zu einer Freiheitsstrafe von sieben Jahren. Das Bundesgericht bestätigte das Urteil im August 2015.</p><p>Erb war der letzte Konzernchef der Winterthurer Erb-Gruppe, die 2003 Konkurs ging. Der Fall gilt als zweitgrösste Firmenpleite der Schweizer Geschichte. Der Schaden soll sich auf mehrere Milliarden belaufen. Erb stritt stets alle Vorwürfe ab und schob die Schuld seinem verstorbenen Vater Hugo zu. Dieser habe die Fäden in der Hand gehabt. <span class="idcode">(chk/sda)</span></p><p class="publishedDate">Erstellt: 10.04.2017, 05:03 Uhr</p><div id="rateBox" data-articleId="11169542"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-11169542-1").each(function(){  
					    var dStartTime = new Date(2017, 4, 10, 6, 29, 36);						
							ShowTime(dStartTime, "aktualisiert-11169542-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "06:29", "10.04.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-11169542-1"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-136423194"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-136423194"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/panorama/vermischtes/trotz-suizidgefahr-muss-erb-ins-gefaengnis/story/10609241">
                        Trotz Suizidgefahr muss Erb ins Gefängnis
                    </a>
                </h5>
                <a  href="/panorama/vermischtes/trotz-suizidgefahr-muss-erb-ins-gefaengnis/story/10609241"><img alt="" src="http://files.newsnetz.ch/story/1/0/6/10609241/11/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    Rolf Erb muss seine Freiheitsstrafe von sieben Jahren antreten. Das Bundesgericht lehnt es ab, die Haft des ehemaligen Unternehmers aufzuschieben.
                    <a href="/panorama/vermischtes/trotz-suizidgefahr-muss-erb-ins-gefaengnis/story/10609241">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">31.03.2017</time>
                    
                </p>
            </div>
        </div><div class="contextBox" boxtype="79">
		<div class="twitterRessortBox">
			<h4>Die Redaktion auf Twitter</h4> 
			<p>Stets informiert und aktuell. Folgen Sie uns auf dem Kurznachrichtendienst.</p> 
			<div class="twitterRessortButton">
				
		<div class="articleSharing articleSharing_box">
			<a href="https://twitter.com/derbund" class="twitter-follow-button" data-show-count="false" data-lang="de" data-size="large" data-dnt="true">
				@derbund folgen
			</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	
			</div>
		</div>
	</div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=11169542|--><div class="contextBox" boxtype="63"><div class="BlogBox">
						<h4>Blog</h4>
						<a href="http://blog.derbund.ch/blog/?lang=de">
						<img src="http://files.newsnetz.ch/upload/5/4/5427.jpg">
						</a>
					</div></div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-04-10 06:43:53 - 6 - wirtschaftstandard - 2017-04-10 06:43:53 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 54737 --><h5 class="1"><!--NNJobsDB--></h5><iframe src="http://mynewsnet.ch/srsly_nnads/show.php?id=0&site=derbund" width="300px" height="250px" frameborder="0"></iframe>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="display:none;">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="6" story_id="11169542" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-68526434"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-68526434"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=11169542&story_url=%2Fschweiz%2Fstandard%2Frolf-erb-ist-tot%2Fstory%2F11169542&domain=derbund" style="overflow: hidden;"></iframe>
			
				</div>

				
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="http://blog.derbund.ch/mamablog/?p=71826"><img alt="" src="http://files.newsnetz.ch/story/2/6/8/26832515/11/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#f5043a">Mamablog</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.derbund.ch/mamablog/?p=71826" >
                        Die besten Elterntipps fürs Fliegen
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Andrea Jansen. </span>
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-26832515-1").each(function(){  
					    var dStartTime = new Date(2017, 4, 10, 6, 0, 0);						
							ShowTime(dStartTime, "aktualisiert-26832515-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "06:00", "10.04.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-26832515-1"></span> </time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="http://blog.derbund.ch/sweethome/?p=83582"><img alt="" src="http://files.newsnetz.ch/story/1/0/5/10548502/8/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#561c8a">Sweet Home</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.derbund.ch/sweethome/?p=83582" >
                        Milano 2017: Es bewegt sich was
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Marianne Kohler. </span>
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-10548502-1").each(function(){  
					    var dStartTime = new Date(2017, 4, 10, 5, 45, 0);						
							ShowTime(dStartTime, "aktualisiert-10548502-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "05:45", "10.04.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-10548502-1"></span> </time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-04-10 06:43:53 - 6 - wirtschaftstandard - 2017-04-10 06:43:53-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 66418 --><p class="publiTitle">Werbung</p><div class="publiBox"><h5 class="1"><a href="http://www.zumrundenleder.derbund.ch" title="Fussballinteressiert? ">Fussballinteressiert? <!-- Der Bund --></a></h5><a  href="http://www.zumrundenleder.derbund.ch" title=""><img src="http://files.newsnetz.ch/teaser/9/8/teaser66418_element98910.jpg?time=1491799433" alt="" /></a> <p class="publireportageAdText">Hintergrundinformationen, Trainerdiskussionen und Pseudo-Expertentum vom Feinsten. 





</p><a  href="http://www.zumrundenleder.derbund.ch" title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/schweiz/">Schweiz</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/schweiz/standard/bund-erschwert-arbeitsintegration-von-asylsuchenden/story/31780494"><img alt="" src="http://files.newsnetz.ch/story/3/1/7/31780494/6/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/schweiz/standard/bund-erschwert-arbeitsintegration-von-asylsuchenden/story/31780494">
                        Bund erschwert Integration 
von Asylsuchenden
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Die Verteilung nach dem Zufallsprinzip schafft für Flüchtlinge Sprachbarrieren. Politiker wollen handeln. 
                    <a href="/schweiz/standard/bund-erschwert-arbeitsintegration-von-asylsuchenden/story/31780494">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Christoph Lenz und Camilla Alabor, Bern. </span>
                    <time class="time">09.04.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/schweiz/standard/unruhe-in-der-nzz-nach-kurswechsel/story/16588250"><img alt="" src="http://files.newsnetz.ch/story/1/6/5/16588250/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/schweiz/standard/unruhe-in-der-nzz-nach-kurswechsel/story/16588250">
                        Unruhe in der NZZ nach Kurswechsel
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Die Energiewende spaltet nicht nur die FDP, sondern auch die ihr nahestehende «Neue Zürcher Zeitung». 
                    <a href="/schweiz/standard/unruhe-in-der-nzz-nach-kurswechsel/story/16588250">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Claudia Blumer. </span>
                    <time class="time">09.04.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle valued">
                
                <a  href="/schweiz/standard/eine-absurde-lotterie/story/15481768"><img alt="" src="http://files.newsnetz.ch/story/1/5/4/15481768/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/schweiz/standard/eine-absurde-lotterie/story/15481768">
                        Eine absurde Lotterie
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Kommentar</span>
                    
                    Integration erfolgt in erster Linie über Arbeit, entsprechend sollte man Flüchtlingen die Suche danach erleichtern.
                    <a href="/schweiz/standard/eine-absurde-lotterie/story/15481768">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Camilla Alabor. </span>
                    <time class="time">09.04.2017</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /schweiz/standard/Wir-haben-Angst/story/23187949 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Mehr zum Thema</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/panorama/vermischtes/trotz-suizidgefahr-muss-erb-ins-gefaengnis/story/10609241"><img alt="" src="http://files.newsnetz.ch/story/1/0/6/10609241/11/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/panorama/vermischtes/trotz-suizidgefahr-muss-erb-ins-gefaengnis/story/10609241">
                        Trotz Suizidgefahr muss Erb ins Gefängnis
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Rolf Erb muss seine Freiheitsstrafe von sieben Jahren antreten, obwohl er gesundheitlich angeschlagen ist. 
                    <a href="/panorama/vermischtes/trotz-suizidgefahr-muss-erb-ins-gefaengnis/story/10609241">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">31.03.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/wirtschaft/rolf-erb-muss-sieben-jahre-ins-gefaengnis/story/30702713"><img alt="" src="http://files.newsnetz.ch/story/3/0/7/30702713/6/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/wirtschaft/rolf-erb-muss-sieben-jahre-ins-gefaengnis/story/30702713">
                        Rolf Erb muss sieben Jahre ins Gefängnis
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Nach dem Urteil des Bundesgerichts muss Rolf Erb das Schloss Eugensberg mit einer Gefängniszelle tauschen.
                    <a href="/wirtschaft/rolf-erb-muss-sieben-jahre-ins-gefaengnis/story/30702713">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/thomas-hasler/s.html">Thomas Hasler</a> </span>
                    <time class="time">16.09.2015</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/zuerich/region/ErbProzess-Ein-astreiner-Kriminalfall/story/13997401"><img alt="" src="http://files.newsnetz.ch/story/1/3/9/13997401/28/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/zuerich/region/ErbProzess-Ein-astreiner-Kriminalfall/story/13997401">
                        Erb-Prozess: «Ein astreiner Kriminalfall»
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Während Rolf Erb einen Freispruch fordert, will die Staatsanwaltschaft die Strafe erhöhen.
                    <a href="/zuerich/region/ErbProzess-Ein-astreiner-Kriminalfall/story/13997401">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/pia-wertheimer/s.html">Pia Wertheimer</a> </span>
                    <time class="time">23.09.2013</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="http://files.newsnetz.ch/bildlegende//183278/3079894_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Da müssen manche unten durch: Geduckt passiert ein Mann die riesigen türkischen Flaggen, die Anhänger der nationalistischen Partei MHP bei einem Auftritt des Politikers Devlet Bahceli in Istanbul aufgespannt haben. (9. April 2017)
                    <br>
                    (Bild: Osman Orsal)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div><div id="mainColBottomGoogleAd"><!-- start: EB Google Footer Ad -->
<!-- end: EB Google Footer Ad --></div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.derbund.ch/">Front</a>
		</li>
		<li>
			<a title="Bern" href="http://www.derbund.ch/bern/">Bern</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.derbund.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="http://www.derbund.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.derbund.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="http://www.derbund.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="http://www.derbund.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://www.derbund.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="http://www.derbund.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="http://www.derbund.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Blogs" href="http://www.derbund.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.derbund.ch/panorama/">Panorama</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="http://www.derbund.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">
	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="http://www.derbund.ch/dossiers/" target="_blank">Dossiers</a></li>
			<li><a title="Bildstrecken" href="http://www.derbund.ch/bildstrecke.html" target="_blank">Bildstrecken</a></li>
			<li><a title="Videos" href="http://www.derbund.ch/video/" target="_blank">Videos</a></li>
			<li><a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="ePaper" href="http://epaper.derbund.ch/" target="_blank">ePaper</a></li>
			<li><a title="Zeitungsarchiv" href="http://www.derbund.ch/service/archiv/" target="_blank">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="http://www.derbund.ch/dienste/RSS/story/21856776" target="_blank">RSS</a></li>
			<li><a title="Carte Blanche" href="http://www.espacecard.ch/" target="_blank">espace.card</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Impressum" href="http://www.derbund.ch/services/Impressum-Der-Bund/story/21206230" target="_blank">Impressum</a></li>
			<li><a title="AGB & Datenschutz" href="https://abo.derbund.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="http://www.derbund.ch/services/kontakt/Leserbrief-an-den-Bund/story/15825936" target="_blank">Leserbriefe</a></li>
			<li><a title="Kontakt" href="http://www.derbund.ch/services/So-erreichen-Sie-uns/story/14661571" target="_blank">Kontakt</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Stellen" href="http://jobs.derbund.ch/" target="_blank">Stellen</a></li>
			<li><a title="Immobilien" href="http://www.homegate.ch/" target="_blank">Immobilien</a></li>
			<li><a title="Auto" href="http://www.derbund.ch/auto/" target="_blank">Auto</a></li>
			<li><a title="Weiterbildung" href="http://www.derbund.ch/weiterbildung/" target="_blank">Weiterbildung</a></li>
			<li><a title="Privatanzeigen" href="http://www.tutti.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Vergleichsdienste" href="http://www.derbund.ch/vergleichsdienst/" target="_blank">Vergleichsdienst</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Angebote" href="https://abo.derbund.ch" target="_blank">Alle Angebote</a></li>
			<li><a title="Häufig gestellte Fragen" href="https://abo.derbund.ch/#faq" target="_blank">Häufig gestellte Fragen</a></li>
			<li><a title="Ferienumleitung" href="https://abo.derbund.ch/tamstorefront/my-account" target="_blank">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.derbund.ch/tamstorefront/my-account" target="_blank">Ferienunterbruch</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Der Bund" href="http://media.tamedia.ch/de/marken/details/der-bund" target="_blank">Der Bund</a></li>
			<li><a title="derbund.ch" href="http://media.tamedia.ch/de/marken/details/der-bund" target="_blank">derbund.ch</a></li>
			<li><a title="Newsnet" href="http://media.tamedia.ch/de/marken/details/der-bund" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>