<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Timea Bacsinszky scheitert in der dritten Runde des Australian Open trotz einer kämpferischen Leistung an Darja Gawrilowa 3:6, 7:5, 4:6. " />
		<title>Bacsinszky scheidet in Melbourne aus -  News Sport: Tennis - derbund.ch</title>
		<meta property="og:url" content="http://www.derbund.ch/sport/tennis/bacsinszky-trifft-auf-lokalmatadorin/story/10590252" />
		<meta property="og:description" content="Timea Bacsinszky scheitert in der dritten Runde des Australian Open trotz einer kämpferischen Leistung an Darja Gawrilowa 3:6, 7:5, 4:6. " />
		<meta property="og:title" content="Bacsinszky scheidet in Melbourne aus" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/1/0/5/10590252/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="derbund.ch/" />
		<meta property="fb:app_id" content="160395880675799" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/1/0/5/10590252/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=204">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=204">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=204"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1484953311" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1484919915" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1485003274" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1484962640" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BUND_styles_v5.css?v=1484919915" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BUND_fontStyles.css?v=1484983255" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1484919298" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BUND_stylesIE_v4.css?v=1484919915" type="text/css" />
<![EndIf]-->

<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>derbund.ch: Nichts verpassen</title>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "derbund.ch" -->
<!-- Source: /controltag?confid=KVqVeuFx&site=derbund.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.derbund.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/derbund/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/derbund/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"sport/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/derbund/sport/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://derbund.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://derbund.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"sport/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://derbund.wemfbox.ch/cgi-bin/ivw/CP/sport/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="derbund//CP//sport/article";</script>
				<script language="Javascript" src="http://derbund.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://derbund.ch/sport/tennis/Bacsinszky-scheidet-in-Melbourne-aus/story/10590252/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://derbund.ch/sport/tennis/Bacsinszky-scheidet-in-Melbourne-aus/story/10590252/1/pixel.gif?nocache=1485006863" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=236"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=236" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.derbund.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                },
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=183" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=225" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-5J6M86');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "10590252",
        premium = "0",
        pageType = "article",
        category = "sport",
        subcategory = "tennis";

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "uid": uid,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var tatmParams = {storyid: 10590252};
            TATM.init("de-derbund.ch","sport/tennis", tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    
		<script type="text/javascript">
			var mmKey1 = "tennis";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=4 | 19 werbeart=Skyscraper kanal=1111 kanalname=sport key=tennis key 3=sport cust=6 -->
			<div id="sidebarSky">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: derbund.ch // Page: Sport // Placement: DB-Sport-Skyscraper-(160x600) (3514659) // created at: Nov 15, 2011 9:29:08 AM-->  <script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3514659/0/154/ADTECH;loc=100;target=_blank;key=tennis+key2+sport+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514659/0/154/ADTECH;loc=300;key=tennis+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514659/0/154/ADTECH;loc=300;key=tennis+key2+sport+article" border="0" width="160" height="600"></a></noscript>  <!-- End of JavaScript Tag -->


</div>
			<!-- werbung ende -->
			
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
		<script type="text/javascript">
			var mmKey1 = "tennis";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=6 | 3 werbeart=Floating kanal=1111 kanalname=sport key=tennis key 3=sport cust=6 -->
			<div id="floatingAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: derbund.ch // Page: Sport // Placement: DB-Sport-Floating-(1x1) (3514585) // created at: Nov 15, 2011 9:29:08 AM-->  <script language="javascript">  <!--  
if (window.adgroupid == undefined) {  	window.adgroupid = Math.round(Math.random() * 1000);  }  
document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/3514585/0/16/ADTECH;loc=100;target=_blank;key=tennis+key2+sport+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  //-->  </script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514585/0/16/ADTECH;loc=300;key=tennis+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514585/0/16/ADTECH;loc=300;key=tennis+key2+sport+article" border="0" width="1" height="1"></a></noscript>  <!-- End of JavaScript Tag -->
</div>

			<!-- werbung ende -->
			
        
		<script type="text/javascript">
			var mmKey1 = "tennis";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=1 | 7 werbeart=Maxiboard oder Wallpaper Horizontal kanal=1111 kanalname=sport key=tennis key 3=sport cust=6 -->
			<div id="adtopBanner">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: derbund.ch // Page: Sport // Placement: DB-Sport-Maxiboard-(994x118) (3514604) // created at: Nov 15, 2011 9:29:08 AM-->  <script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3514604/0/1217/ADTECH;loc=100;target=_blank;key=tennis+key2+sport+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514604/0/1217/ADTECH;loc=300;key=tennis+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514604/0/1217/ADTECH;loc=300;key=tennis+key2+sport+article" border="0" width="994" height="118"></a></noscript>  <!-- End of JavaScript Tag -->


</div><script type="text/javascript">

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/bind?ckey2=nn_sport;cvalue1=nn_sport;expiresDays=90;adct=text/html;misc=123"></scri'+'pt>');
</script>
			<!-- werbung ende -->
			
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://epaper.derbund.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">        
        <li>
            <a href="http://www.derbund.ch/marktplatz/">Marktplatz</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://jobs.derbund.ch/" target="_blank">Job</a>
        </li>
        <li>·</li>
        <li>
			<a href="http://www.derbund.ch/marktplatz/immobilien/-Mietindex-Homegate-/story/18990809">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://www.derbund.ch/services/beilagen/Jederzeit-online-lesen/story/31067575">Beilagen</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://derbund.sich-erinnern.ch" target="_blank">Trauer</a>
        </li>
        <li>
            <form action="http://www.derbund.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="derbundLogo" class="articleLogo">
            <a href="http://www.derbund.ch" title="Der Bund Startseite">
                <img src="http://www.derbund.ch/images/logos/articleLogo.png" id="mainLogo" alt="Der Bund" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://www.derbund.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://www.derbund.ch/images/logos/articleLogo.png" id="mainLogo" alt="Der Bund" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                    <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                        <a href="http://www.derbund.ch/wetter/bern" title="Nebel"><img src="http://files.newsnetz.ch//wetter/icons/160px/day/k_02.png" /><br /><span>-7°/-4 °</span></a>
                    </div>
                    
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li id="region">  <a href="http://www.derbund.ch/bern/" >
  		                    Bern
  		                  </a></li><li id="ausland">  <a href="http://www.derbund.ch/ausland/" >
  		                    Ausland
  		                  </a></li><li id="schweiz">  <a href="http://www.derbund.ch/schweiz/" >
  		                    Schweiz
  		                  </a></li><li id="wirt">  <a href="http://www.derbund.ch/wirtschaft/" >
  		                    Wirtschaft
  		                  </a></li><li id="boerse">  <a href="http://www.derbund.ch/stock_market/uebersicht/" >
  		                    Börse
  		                  </a></li><li class="active" id="sport"><a class="active " href="http://www.derbund.ch/sport/" >
		                  Sport
		                </a></li><li id="kultur">  <a href="http://www.derbund.ch/kultur/" >
  		                    Kultur
  		                  </a></li><li id="panorama">  <a href="http://www.derbund.ch/panorama/" >
  		                    Panorama
  		                  </a></li><li id="">  <a href="http://www.derbund.ch/reisen/" >
  		                    Reisen
  		                  </a></li><li id="auto">  <a href="http://www.derbund.ch/auto/" >
  		                    Auto
  		                  </a></li><li id="digital">  <a href="http://www.derbund.ch/digital/" >
  		                    Digital
  		                  </a></li><li id="blogs">  <a href="http://www.derbund.ch/blogs/" >
  		                    Blogs
  		                  </a></li><li id="mehr" class="dropdownNavi"><a href="javascript://">Mehr</a><ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.derbund.ch/leben/" >Leben</a></li>
					  <li><a href="http://www.derbund.ch/wissen/" >Wissen</a></li>
					  <li><a href="http://www.derbund.ch/sonntagszeitung/" >SonntagsZeitung</a></li>
					  <li><a href="http://www.derbund.ch/dossiers/" >Dossiers</a></li>
					  <li><a href="http://www.derbund.ch/service/unsere-dienste/serie/leserreporter/s.html" >Leserreporter</a></li>
					  <li><a href="http://www.derbund.ch/wetter/allgemeinelage/" >Wetter</a></li>
					  <li><a href="http://epaper.dasmagazin.ch" target="_blank">Das Magazin</a></li>
					  <li><a href="http://jobs.derbund.ch/" >Jobs</a></li>
					  <li><a href="http://www.derbund.ch/weiterbildung/" >Weiterbildung</a></li>
					  <li><a href="http://www.derbund.ch/vergleichsdienst/fahrzeugversicherung/?utm_source=bund&utm_medium=banner&utm_campaign=av-herbst-2016-de&utm_content=desktopmobile-navigation" >Autoversicherung</a></li>
					  <li><a href="http://www.derbund.ch/vergleichsdienst/krankenkassen/?utm_source=bund&utm_medium=banner&utm_campaign=kk-herbst-2016-de&utm_content=desktopmobile-navigation" >Krankenkassen</a></li>
					  <li><a href="http://paper.derbund.ch" >ePaper</a></li>
					  <li><a href="http://www.derbund.ch/services/So-erreichen-Sie-uns/story/14661571" >Kontakt</a></li>
					  <li><a href="http://www.derbund.ch/wahlen-bern-2016/" >Wahlen Stadt Bern</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.derbund.ch/sport/fussball/" >Fussball</a></li>
					  <li><a href="http://www.derbund.ch/sport/axpo_super_league/" >Super League</a></li>
					  <li><a href="http://www.derbund.ch/sport/tennis/" class="active" >Tennis</a></li>
					  <li><a href="http://www.derbund.ch/sport/motorsport/" >Motorsport</a></li>
					  <li><a href="http://www.derbund.ch/sport/wintersport/" >Wintersport</a></li>
					  <li><a href="http://www.derbund.ch/sport/rad/" >Rad</a></li>
					  <li><a href="http://www.derbund.ch/sport/hockey/" >Eishockey</a></li>
					  <li><a href="http://www.derbund.ch/sport/weitere/" >Weitere</a></li>
					  <li><a href="http://www.derbund.ch/sport/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 0;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
		<script type="text/javascript">
			var mmKey1 = "tennis";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=28 | 28 werbeart=Giganto Miliardaer maker kanal=1111 kanalname=sport key=tennis key 3=sport cust=6 -->
			<div id="wideBoard">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: derbund.ch // Page: Sport // Placement: DB-Sport-WideBoard-5 x 1 (3787695) // created at: May 9, 2012 1:08:52 PM-->
<script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3787695/0/1357/ADTECH;loc=100;target=_blank;key=tennis+key2+sport+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3787695/0/1357/ADTECH;loc=300;key=tennis+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3787695/0/1357/ADTECH;loc=300;key=tennis+key2+sport+article" border="0" width="5" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> Bacsinszky scheidet in Melbourne aus</h1>
				<h3>Timea Bacsinszky scheitert in der dritten Runde des Australian Open trotz einer kämpferischen Leistung an Darja Gawrilowa 3:6, 7:5, 4:6. </h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
							
				
	<div class="inlineGallery standalone" id="inlineGallery_251395"></div>

			
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-10590252-1").each(function(){  
					    var dStartTime = new Date(2017, 1, 21, 14, 31, 57);						
							ShowTime(dStartTime, "aktualisiert-10590252-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "14:31", "21.01.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-10590252-1"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="6" story_id="10590252" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Bacsinszky scheidet in Melbourne aus", email: email, type: type, storyId: "10590252"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Die Entscheidung fiel zu Beginn des dritten Satzes, als Bacsinszky mit einem Break eins zu null in Führung lag, danach aber vier Games in Serie verlor. Zwar vermochte die Schweizerin beim Stand von 2:5 und eigenem Aufschlag zwei Matchbälle abzuwehren. Sie verkürzte noch einmal auf 4:5, das letzte Aufschlaggame verlor Bacsinszky allerdings zu null und damit nach gut zweieinhalb Stunden Spielzeit und dem achten kassierten Break auch das dritte Duell gegen Gawrilowa.</p><p>Bacsinszky hätte auch wesentlich schneller ausscheiden können. Nachdem sie einen ersten Satz mit insgesamt sechs Breaks verloren hatte, gab sie im zweiten eine 5:3-Führung preis, ehe sie doch den Satzausgleich schaffte. Im entscheidenden Durchgang ging sie sogar mit einem Break 1:0 in Führung, ehe der Faden wieder riss. Die 27-jährige Waadtländerin gab vier Games in Folge ab. Ein Handicap, das sich nicht mehr korrigieren liess, auch wenn Bacsinszky nochmals alles versuchte. Beim Stand von 2:5 wehrte sie zwei Matchbälle mit einem Servicewinner und einem Ass ab und verkürzte wenig später sogar auf 4:5. Das folgende Aufschlagspiel gab sie aber gleich zu null ab, so dass Publikumsliebling Gawrilowa mit einem Siegestänzchen beginnen konnte. Sie egalisiert mit der Achtelfinalqualifikation ihr bestes Grand-Slam-Resultat vom Vorjahr und setzte sich im dritten Spiel zum dritten Mal in drei Sätzen durch.</p><p><b>Verpasste Achtelfinal-Premiere</b></p><p>Bacsinszky ist beim Australian Open noch nie über die 3. Runde hinauskommen. Sie zeigte aber am späten Samstagabend – die Partie begann wegen des Vierstunden-Marathons von Rafael Nadal gegen Alexander Zverev mit zwei Stunden Verspätung - eine deutlich bessere Vorstellung, als in den ersten beiden Runden, in denen sie vor allem von den Schwächen der Gegnerinnen profitierte. Es gelang ihr aber etwas zu wenig, Gawrilowa mit ihrer starken Rückhand zu dominieren. Angesichts der Anfang Jahr erlittenen Bauchmuskelzerrung, die sie von beiden Vorbereitungsturnieren fernhielt, muss sie mit ihrem Abschneiden wohl zufrieden sein.</p><p>Im Achtelfinal trifft die 22-jährige Australierin auf die US-Open-Finalistin Katerina Pliskova. Die Nummer 5 der Welt aus Tschechien setzte sich gegen die Lettin Jelena Ostapenko nach einem 2:5-Rückstand im dritten Durchgang noch mit 10:8 durch. Keinerlei Mühe hatten mit Serena Williams und Johanna Konta zwei der Turnierfavoritinnen. Vor allem die Britin Konta beeindruckte mit einem 6:3, 6:1 gegen die ehemalige Nummer 1 Caroline Wozniacki. (nos/sda)</p><p><iframe width="465" height="263.5" frameborder="0" src="http://embed-zattoo.com/sf-info">
 <span class="idcode">(nos/sda)</span></p><p class="publishedDate">Erstellt: 21.01.2017, 08:36 Uhr</p>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-10590252-1").each(function(){  
					    var dStartTime = new Date(2017, 1, 21, 14, 31, 57);						
							ShowTime(dStartTime, "aktualisiert-10590252-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "14:31", "21.01.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-10590252-1"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
		<script type="text/javascript">
			var mmKey1 = "tennis";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=5 | 9 werbeart=Rectangle kanal=1111 kanalname=sport key=tennis key 3=sport cust=6 -->
			<div id="colRightAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: derbund.ch // Page: Sport // Placement: DB-Sport-Rectangle-(300x250) (3514662) // created at: Nov 15, 2011 9:29:08 AM-->  <script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3514662/0/170/ADTECH;loc=100;target=_blank;key=tennis+key2+sport+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514662/0/170/ADTECH;loc=300;key=tennis+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514662/0/170/ADTECH;loc=300;key=tennis+key2+sport+article" border="0" width="300" height="250"></a></noscript>  <!-- End of JavaScript Tag -->


</div>
			<!-- werbung ende -->
			
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/sport/tennis/bacsinszky-will-keine-risiken-eingehen/story/15903248">
                        Bacsinszky zittert sich in die nächste Runde
                    </a>
                </h5>
                <a  href="/sport/tennis/bacsinszky-will-keine-risiken-eingehen/story/15903248"><img alt="" src="http://files.newsnetz.ch/story/1/5/9/15903248/43/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    Die Romande besiegt Camila Giorgi in drei Sätzen. Trotzdem vermag sie bei ihrem Start in Melbourne nicht vollends zu überzeugen.
                    <a href="/sport/tennis/bacsinszky-will-keine-risiken-eingehen/story/15903248">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">17.01.2017</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/sport/tennis/beschimpft-beleidigt-bedroht-was-timea-bacsinszky-durchsteht/story/10112552">
                        Beschimpft, beleidigt, bedroht – was Timea Bacsinszky durchsteht
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Tennisprofis werden immer stärker zu Opfern von Cyberbullying. Timea Bacsinszky spricht von einer dramatischen Situation.
                    <a href="/sport/tennis/beschimpft-beleidigt-bedroht-was-timea-bacsinszky-durchsteht/story/10112552">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von René Stauffer </span>
                    <time class="time">20.01.2017</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/sport/tennis/zweiter-haertetest-fuer-bacsinszky/story/25232584">
                        Bacsinszky gelingt die erhoffte Steigerung
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Timea Bacsinszky bezwingt Danka Kovinic in zwei Sätzen und steht in der 3. Runde des Australian Open.
                    <a href="/sport/tennis/zweiter-haertetest-fuer-bacsinszky/story/25232584">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">19.01.2017</time>
                    
                </p>
            </div>
        </div><div class="contextBox" boxtype="79">
		<div class="twitterRessortBox">
			<h4>Die Redaktion auf Twitter</h4> 
			<p>Stets informiert und aktuell. Folgen Sie uns auf dem Kurznachrichtendienst.</p> 
			<div class="twitterRessortButton">
				
		<div class="articleSharing articleSharing_box">
			<a href="https://twitter.com/derbund" class="twitter-follow-button" data-show-count="false" data-lang="de" data-size="large" data-dnt="true">
				@derbund folgen
			</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	
			</div>
		</div>
	</div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=10590252|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-01-21 14:40:23 - 6 - sporttennis - 2017-01-21 14:40:23 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 66422 --><p class="publiTitle">Werbung</p><div class="publiBox"><h5 class="1"><a href="http://politblog.derbund.ch/blog/" title="Politisch interessiert? ">Politisch interessiert? <!-- Der Bund --></a></h5><a  href="http://politblog.derbund.ch/blog/" title=""><img src="http://files.newsnetz.ch/teaser/9/8/teaser66422_element98918.jpg?time=1485006023" alt="" /></a> <a  href="http://politblog.derbund.ch/blog/" title=""> Diskutieren Sie mit. Wir lesen uns im Blog -  auf Deutsch oder Französisch.</a>  </div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="display:none;">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="6" story_id="10590252" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
		<script type="text/javascript">
			var mmKey1 = "tennis";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=16 | 2 werbeart=Billboard kanal=1111 kanalname=sport key=tennis key 3=sport cust=6 -->
			<div id="billboardAd">
<span class="labelAd">Werbung</span>
<div class="clear"></div>
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: derbund.ch // Page: Sport // Placement: DB-Sport-Billboard-(2x1) (3514631) // created at: Nov 15, 2011 9:29:07 AM-->
<script src="http://files.newsnetz.ch/scripts/ad_lazyload.js"></script>
<div class="billboardAdContainer"  data-id="3514631"></div>
</div>

			<!-- werbung ende -->
			</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=10590252&story_url=%2Fsport%2Ftennis%2Fbacsinszky-trifft-auf-lokalmatadorin%2Fstory%2F10590252&domain=derbund" style="overflow: hidden;"></iframe>
			
				</div>

				
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="http://blog.derbund.ch/sweethome/?p=81479"><img alt="" src="http://files.newsnetz.ch/story/2/1/8/21847340/8/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#561c8a">Sweet Home</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.derbund.ch/sweethome/?p=81479" >
                        Drei tolle Hütten
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Marianne Kohler. </span>
                    <time class="time">06:00</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="http://blog.derbund.ch/zumrundenleder/blog/2017/01/21/tolle-schlitten/"><img alt="" src="http://files.newsnetz.ch/story/2/7/0/27053336/20/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#30C60F">Zum Runden Leder</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.derbund.ch/zumrundenleder/blog/2017/01/21/tolle-schlitten/" >
                        United Passions für Eilige
                    </a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">12:30</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-01-21 14:40:23 - 6 - sporttennis - 2017-01-21 14:40:23-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 28874 -->
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/sport/">Sport</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/sport/tennis/federers-schraege-toene/story/12433239"><img alt="" src="http://files.newsnetz.ch/story/1/2/4/12433239/7/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/tennis/federers-schraege-toene/story/12433239">
                        Federers schräge Töne
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Video</span>
                    
                    Der Schweizer Tennisstar übt sich in Australien zusammen mit zwei Kollegen als Sänger.
                    <a href="/sport/tennis/federers-schraege-toene/story/12433239">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">11:00</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/sport/tennis/es-war-nicht-so-lustig/story/29087271"><img alt="" src="http://files.newsnetz.ch/story/2/9/0/29087271/7/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/tennis/es-war-nicht-so-lustig/story/29087271">
                        «Es war nicht so lustig»
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Tomas Berdych erlebte gegen Roger Federer eine Demonstration und lobte ihn danach in den höchsten Tönen.
                    <a href="/sport/tennis/es-war-nicht-so-lustig/story/29087271">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">20.01.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle valued">
                
                <a  href="/sport/tennis/federers-magie-ist-zurueck/story/20080273"><img alt="" src="http://files.newsnetz.ch/story/2/0/0/20080273/12/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/tennis/federers-magie-ist-zurueck/story/20080273">
                        Federers Magie ist zurück
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Analyse</span>
                    
                    Roger Federer hat nicht gegen, sondern mit Tomas Berdych gespielt und ihn deklassiert.
                    <a href="/sport/tennis/federers-magie-ist-zurueck/story/20080273">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Eine Analyse von <a href="/stichwort/autor/rene-stauffer/s.html">René Stauffer</a>, <a href="/stichwort/geographie/melbourne/s.html">Melbourne</a> </span>
                    <time class="time">20.01.2017</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /sport/tennis/bacsinszky-trifft-auf-lokalmatadorin/story/10590252 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Mehr zum Thema</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/sport/tennis/ueberzeugt-wawrinka-auch-gegen-troicki/story/31250851"><img alt="" src="http://files.newsnetz.ch/story/3/1/2/31250851/66/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/tennis/ueberzeugt-wawrinka-auch-gegen-troicki/story/31250851">
                        Wawrinkas Demonstration nach Fehlstart
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Stan Wawrinka steht im Achtelfinal des Australian Open. Er setzt sich in vier Sätzen gegen den Serben Viktor Troicki durch. 
                    <a href="/sport/tennis/ueberzeugt-wawrinka-auch-gegen-troicki/story/31250851">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">20.01.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/sport/tennis/beschimpft-beleidigt-bedroht-was-timea-bacsinszky-durchsteht/story/10112552"><img alt="" src="http://files.newsnetz.ch/story/1/0/1/10112552/15/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/tennis/beschimpft-beleidigt-bedroht-was-timea-bacsinszky-durchsteht/story/10112552">
                        Bacsinszky: Täglich Morddrohungen
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Tennisprofis werden immer stärker zu Opfern von Cyberbullying. Timea Bacsinszky spricht von einer dramatischen Situation.
                    <a href="/sport/tennis/beschimpft-beleidigt-bedroht-was-timea-bacsinszky-durchsteht/story/10112552">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von René Stauffer </span>
                    <time class="time">20.01.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/sport/tennis/djokovic-was-ich-vom-spiel-mitnehme-meine-tasche/story/19630880"><img alt="" src="http://files.newsnetz.ch/story/1/9/6/19630880/15/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/tennis/djokovic-was-ich-vom-spiel-mitnehme-meine-tasche/story/19630880">
                        «Was ich vom Spiel mitnehme? Meine Tasche»
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Interview</span>
                    
                    Nach seinem sensationellen Ausscheiden mag Novak Djokovic nicht allzu tief nach Gründen graben.
                    <a href="/sport/tennis/djokovic-was-ich-vom-spiel-mitnehme-meine-tasche/story/19630880">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">19.01.2017</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
		<script type="text/javascript">
			var mmKey1 = "tennis";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=30 | 30 werbeart=PPN kanal=1111 kanalname=sport key=tennis key 3=sport cust=6 -->
			<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: derbund.ch // Page: PPN only // Placement: DB-PPN Text/Bild Billboard-6er-980x250 (5719911) // created at: Jul 6, 2015 1:51:41 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5719911/0/3466/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5719911/0/3466/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5719911/0/3466/ADTECH;loc=300" border="0" width="980" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
			<!-- werbung ende -->
			
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="http://files.newsnetz.ch/bildlegende//183278/3006653_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Die Blüten blühen: Pfirsichbäume im vietnamesischen Hanou. Anlässlich des Neujahrsfests kaufen viele Vietnamesen Pfirsich- oder Kumquatbäume zur Dekoration ihrer Häuser (20. Januar 2017).
                    <br>
                    (Bild: Luong Thai Linh)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div><div id="mainColBottomGoogleAd"><!-- start: EB Google Footer Ad -->
<!-- end: EB Google Footer Ad --></div></div>
		
		<script type="text/javascript">
			var mmKey1 = "tennis";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=4 | 19 werbeart=Skyscraper kanal=1111 kanalname=sport key=tennis key 3=sport cust=6 -->
			<div id="sidebarSky">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: derbund.ch // Page: Sport // Placement: DB-Sport-Skyscraper-(160x600) (3514659) // created at: Nov 15, 2011 9:29:08 AM-->  <script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3514659/0/154/ADTECH;loc=100;target=_blank;key=tennis+key2+sport+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514659/0/154/ADTECH;loc=300;key=tennis+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514659/0/154/ADTECH;loc=300;key=tennis+key2+sport+article" border="0" width="160" height="600"></a></noscript>  <!-- End of JavaScript Tag -->


</div>
			<!-- werbung ende -->
			
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.derbund.ch/">Front</a>
		</li>
		<li>
			<a title="Bern" href="http://www.derbund.ch/bern/">Bern</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.derbund.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="http://www.derbund.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.derbund.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="http://www.derbund.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="http://www.derbund.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://www.derbund.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="http://www.derbund.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="http://www.derbund.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Blogs" href="http://www.derbund.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.derbund.ch/panorama/">Panorama</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="http://www.derbund.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">
	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="http://www.derbund.ch/dossiers/" target="_blank">Dossiers</a></li>
			<li><a title="Bildstrecken" href="http://www.derbund.ch/bildstrecke.html" target="_blank">Bildstrecken</a></li>
			<li><a title="Videos" href="http://www.derbund.ch/video/" target="_blank">Videos</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="ePaper" href="http://epaper.derbund.ch/" target="_blank">ePaper</a></li>
			<li><a title="Zeitungsarchiv" href="http://www.derbund.ch/service/archiv/" target="_blank">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="http://www.derbund.ch/dienste/RSS/story/21856776" target="_blank">RSS</a></li>
			<li><a title="Carte Blanche" href="http://www.espacecard.ch/" target="_blank">espace.card</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Impressum" href="http://www.derbund.ch/services/Impressum-Der-Bund/story/21206230" target="_blank">Impressum</a></li>
			<li><a title="Inserieren" href="http://www.derbund.ch/services/inserieren/Online-inserieren/story/16542996" target="_blank">Inserieren</a></li>
			<li><a title="AGB & Datenschutz" href="https://abo.derbund.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="http://www.derbund.ch/services/kontakt/Leserbrief-an-den-Bund/story/15825936" target="_blank">Leserbriefe</a></li>
			<li><a title="Kontakt" href="http://www.derbund.ch/services/So-erreichen-Sie-uns/story/14661571" target="_blank">Kontakt</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Stellen" href="http://jobs.derbund.ch/" target="_blank">Stellen</a></li>
			<li><a title="Immobilien" href="http://www.homegate.ch/" target="_blank">Immobilien</a></li>
			<li><a title="Auto" href="http://www.derbund.ch/auto/" target="_blank">Auto</a></li>
			<li><a title="Weiterbildung" href="http://www.derbund.ch/weiterbildung/" target="_blank">Weiterbildung</a></li>
			<li><a title="Privatanzeigen" href="http://www.tutti.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Vergleichsdienste" href="http://www.derbund.ch/vergleichsdienst/" target="_blank">Vergleichsdienst</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Angebote" href="https://abo.derbund.ch" target="_blank">Alle Angebote</a></li>
			<li><a title="Häufig gestellte Fragen" href="https://abo.derbund.ch/#faq" target="_blank">Häufig gestellte Fragen</a></li>
			<li><a title="Ferienumleitung" href="https://abo.derbund.ch/tamstorefront/my-account" target="_blank">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.derbund.ch/tamstorefront/my-account" target="_blank">Ferienunterbruch</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Der Bund" href="http://media.tamedia.ch/de/marken/details/der-bund" target="_blank">Der Bund</a></li>
			<li><a title="derbund.ch" href="http://media.tamedia.ch/de/marken/details/der-bund" target="_blank">derbund.ch</a></li>
			<li><a title="Newsnet" href="http://media.tamedia.ch/de/marken/details/der-bund" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>